<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="es-ES">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="es-ES">
<![endif]-->
<!--[if !(IE 7) | !(IE 8) ]><!-->
<html lang="es-ES">
<!--<![endif]-->
<head>
	<meta name="google-site-verification" content="Mpwjiyvom-x7LTk32GOyWwhstTMugHibmz_-bwa7aK0" />
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<title>Regular a las empresas para defender los derechos humanos: un desafío global | Revista Pueblos</title>
	<meta name="Description" content="Apuesta por la solidaridad con crítica a diferentes realidades sociales, políticas, económicas y culturales." />
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.revistapueblos.org/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="http://www.revistapueblos.org/wp-content/themes/twentyfourteen/js/html5.js"></script>
	<![endif]-->
	<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Revista Pueblos &raquo; Feed" href="http://www.revistapueblos.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Revista Pueblos &raquo; RSS de los comentarios" href="http://www.revistapueblos.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Revista Pueblos &raquo; Regular a las empresas para defender los derechos humanos: un desafío global RSS de los comentarios" href="http://www.revistapueblos.org/blog/2018/03/05/regular-a-las-empresas-para-defender-los-derechos-humanos-un-desafio-global/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.revistapueblos.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='sociablecss-css'  href='http://www.revistapueblos.org/wp-content/plugins/sociable/css/sociable.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.revistapueblos.org/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='ccf-jquery-ui-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.8.2/themes/smoothness/jquery-ui.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='ccf-form-css'  href='http://www.revistapueblos.org/wp-content/plugins/custom-contact-forms/assets/build/css/form.min.css?ver=7.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='default-template-css'  href='http://www.revistapueblos.org/wp-content/plugins/really-simple-twitter-feed-widget/extension/readygraph/assets/css/default-popup.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='twentyfourteen-lato-css'  href='https://fonts.googleapis.com/css?family=Lato%3A300%2C400%2C700%2C900%2C300italic%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://www.revistapueblos.org/wp-content/themes/twentyfourteen/genericons/genericons.css?ver=3.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='twentyfourteen-style-css'  href='http://www.revistapueblos.org/wp-content/themes/revistapueblos_2014/style.css?ver=4.9.6' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentyfourteen-ie-css'  href='http://www.revistapueblos.org/wp-content/themes/twentyfourteen/css/ie.css?ver=20131205' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='slickr-flickr-css'  href='http://www.revistapueblos.org/wp-content/plugins/slickr-flickr/styles/public.css?ver=2.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='slickr-flickr-lightbox-css'  href='http://www.revistapueblos.org/wp-content/plugins/slickr-flickr/styles/lightGallery.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.revistapueblos.org/wp-includes/css/dashicons.min.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://www.revistapueblos.org/wp-includes/js/thickbox/thickbox.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='galleria-classic-css'  href='http://www.revistapueblos.org/wp-content/plugins/slickr-flickr/galleria/themes/classic/galleria.classic.css?ver=1.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='http://www.revistapueblos.org/wp-content/plugins/newsletter/style.css?ver=5.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='afg_swipebox_css-css'  href='http://www.revistapueblos.org/wp-content/plugins/awesome-flickr-gallery-plugin/swipebox/css/swipebox.min.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='afg_css-css'  href='http://www.revistapueblos.org/wp-content/plugins/awesome-flickr-gallery-plugin/afg.css?ver=4.9.6' type='text/css' media='all' />
<script type='text/javascript' src='http://www.revistapueblos.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.revistapueblos.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.revistapueblos.org/wp-content/plugins/sociable/js/sociable.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://www.revistapueblos.org/wp-content/plugins/sociable/js/vuible.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://www.revistapueblos.org/wp-content/plugins/sociable/js/addtofavorites.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://www.revistapueblos.org/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.revistapueblos.org/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Cerrar","currentText":"Hoy","monthNames":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthNamesShort":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"nextText":"Siguiente","prevText":"Previo","dayNames":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"dayNamesShort":["dom","lun","mar","mi\u00e9","jue","vie","s\u00e1b"],"dayNamesMin":["D","L","M","X","J","V","S"],"dateFormat":"dd\/mm\/yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http://www.revistapueblos.org/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ccfSettings = {"ajaxurl":"http:\/\/www.revistapueblos.org\/wp-admin\/admin-ajax.php","required":"This field is required.","date_required":"Date is required.","hour_required":"Hour is required.","minute_required":"Minute is required.","am-pm_required":"AM\/PM is required.","match":"Emails do not match.","email":"This is not a valid email address.","recaptcha":"Your reCAPTCHA response was incorrect.","recaptcha_theme":"light","phone":"This is not a valid phone number.","digits":"This phone number is not 10 digits","hour":"This is not a valid hour.","date":"This date is not valid.","minute":"This is not a valid minute.","fileExtension":"This is not an allowed file extension","fileSize":"This file is bigger than","unknown":"An unknown error occured.","website":"This is not a valid URL. URL's must start with http(s):\/\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.revistapueblos.org/wp-content/plugins/custom-contact-forms/assets/build/js/form.min.js?ver=7.8.5'></script>
<script type='text/javascript' src='http://www.revistapueblos.org/wp-content/plugins/slickr-flickr/scripts/lightGallery.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n requiere de frames insertados. Tienes los iframes desactivados o tu navegador no los soporta.","loadingAnimation":"http:\/\/www.revistapueblos.org\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.revistapueblos.org/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='http://www.revistapueblos.org/wp-content/plugins/slickr-flickr/galleria/galleria-1.4.2.min.js?ver=1.4.2'></script>
<script type='text/javascript' src='http://www.revistapueblos.org/wp-content/plugins/slickr-flickr/galleria/themes/classic/galleria.classic.min.js?ver=1.4.2'></script>
<script type='text/javascript' src='http://www.revistapueblos.org/wp-content/plugins/slickr-flickr/scripts/responsiveslides.min.js?ver=1.54'></script>
<script type='text/javascript' src='http://www.revistapueblos.org/wp-content/plugins/slickr-flickr/scripts/public.js?ver=2.5.4'></script>
<script type='text/javascript' src='http://www.revistapueblos.org/wp-content/plugins/awesome-flickr-gallery-plugin/swipebox/js/jquery.swipebox.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://www.revistapueblos.org/wp-content/plugins/awesome-flickr-gallery-plugin/swipebox/myswipebox.js?ver=4.9.6'></script>
<link rel='https://api.w.org/' href='http://www.revistapueblos.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.revistapueblos.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.revistapueblos.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Acuerdo UE-Mercosur, o el viejo proyecto neoliberal europeo para América Latina' href='http://www.revistapueblos.org/blog/2018/03/02/acuerdo-ue-mercosur-o-el-viejo-proyecto-neoliberal-europeo-para-america-latina/' />
<link rel='next' title='Este #8marzo2018 vamos a la huelga feminista: huelga de cuidados, de consumo, laboral y educativa' href='http://www.revistapueblos.org/blog/2018/03/06/este-8marzo2018-vamos-a-la-huelga-feminista-huelga-de-cuidados-de-consumo-laboral-y-educativa/' />
<meta name="generator" content="WordPress 4.9.6" />
<link rel="canonical" href="http://www.revistapueblos.org/blog/2018/03/05/regular-a-las-empresas-para-defender-los-derechos-humanos-un-desafio-global/" />
<link rel='shortlink' href='http://www.revistapueblos.org/?p=22813' />
<link rel="alternate" type="application/json+oembed" href="http://www.revistapueblos.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.revistapueblos.org%2Fblog%2F2018%2F03%2F05%2Fregular-a-las-empresas-para-defender-los-derechos-humanos-un-desafio-global%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.revistapueblos.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.revistapueblos.org%2Fblog%2F2018%2F03%2F05%2Fregular-a-las-empresas-para-defender-los-derechos-humanos-un-desafio-global%2F&#038;format=xml" />
<style type="text/css">/* Start writing your custom CSS here */</style>    <style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
        text-decoration: none;
        border: none;
      }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 12px 12px 12px;
            position: relative;
            z-index: 1000;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #6D9F00;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<script type='text/javascript'>var base_url_sociable = 'http://www.revistapueblos.org/wp-content/plugins/sociable/'</script><script type='text/javascript' src='http://apis.google.com/js/plusone.js'></script><style type="text/css">
.qtranxs_flag_es {background-image: url(http://www.revistapueblos.org/wp-content/plugins/qtranslate-x/flags/es.png); background-repeat: no-repeat;}
.qtranxs_flag_en {background-image: url(http://www.revistapueblos.org/wp-content/plugins/qtranslate-x/flags/gb.png); background-repeat: no-repeat;}
</style>
<link hreflang="es" href="http://www.revistapueblos.org/blog/2018/03/05/regular-a-las-empresas-para-defender-los-derechos-humanos-un-desafio-global/?lang=es" rel="alternate" />
<link hreflang="eu" href="http://www.revistapueblos.org/blog/2018/03/05/regular-a-las-empresas-para-defender-los-derechos-humanos-un-desafio-global/?lang=eu" rel="alternate" />
<link hreflang="x-default" href="http://www.revistapueblos.org/blog/2018/03/05/regular-a-las-empresas-para-defender-los-derechos-humanos-un-desafio-global/" rel="alternate" />
<meta name="generator" content="qTranslate-X 3.4.6.8" />

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-50487355-1', 'revistapueblos.org');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');
</script>
</head>

<body class="post-template-default single single-post postid-22813 single-format-standard group-blog header-image footer-widgets singular">
<div id="page" class="hfeed site">
		<div id="site-header">
		<a href="http://www.revistapueblos.org/" rel="home">
			<img src="http://www.revistapueblos.org/wp-content/uploads/2014/05/cabecera_web_2014.gif" width="1260" height="213" alt="">
		</a>
	</div>
	
	<header id="masthead" class="site-header" role="banner">
		<div class="header-main">
			<h1 class="site-title"><a href="http://www.revistapueblos.org/" rel="home">Revista Pueblos</a></h1>

				
<ul class="language-chooser language-chooser-text qtranxs_language_chooser" id="qtranslate-chooser">
<li class="lang-es active"><a href="http://www.revistapueblos.org/blog/2018/03/05/regular-a-las-empresas-para-defender-los-derechos-humanos-un-desafio-global/?lang=es" hreflang="es" title="Cast (es)" class="qtranxs_text qtranxs_text_es"><span>Cast</span></a></li>
<li class="lang-eu"><a href="http://www.revistapueblos.org/blog/2018/03/05/regular-a-las-empresas-para-defender-los-derechos-humanos-un-desafio-global/?lang=eu" hreflang="eu" title="Eusk (eu)" class="qtranxs_text qtranxs_text_eu"><span>Eusk</span></a></li>
</ul><div class="qtranxs_widget_end"></div>
			<div class="search-toggle">
				<a href="#search-container" class="screen-reader-text">Buscar</a>
			</div>

			<nav id="primary-navigation" class="site-navigation primary-navigation" role="navigation">
				<h1 class="menu-toggle">Menú principal</h1>
				<a class="screen-reader-text skip-link" href="#content">Saltar al contenido</a>
				<div class="menu-2014-container"><ul id="menu-2014" class="nav-menu"><li id="menu-item-15707" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-15707"><a href="http://www.revistapueblos.org">Portada</a></li>
<li id="menu-item-15708" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-15708"><a href="#">Quiénes somos</a>
<ul class="sub-menu">
	<li id="menu-item-15709" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15709"><a href="http://www.revistapueblos.org/quienes-somos/la-revista-pueblos/">El proyecto</a></li>
	<li id="menu-item-15710" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15710"><a href="http://www.revistapueblos.org/quienes-somos/principios-editoriales/">Principios editoriales</a></li>
	<li id="menu-item-15711" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15711"><a href="http://www.revistapueblos.org/quienes-somos/equipo-humano/">Equipo humano</a></li>
	<li id="menu-item-15712" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15712"><a href="http://www.revistapueblos.org/quienes-somos/licencia-de-contenidos/">Licencia de contenidos</a></li>
	<li id="menu-item-15713" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15713"><a href="http://www.revistapueblos.org/quienes-somos/entidades-financiadoras/">Financiación</a></li>
</ul>
</li>
<li id="menu-item-15714" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-15714"><a href="#">Edición impresa</a>
<ul class="sub-menu">
	<li id="menu-item-15725" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15725"><a href="http://www.revistapueblos.org/suscripciones-2/edicion-impresa/">Suscripción</a></li>
	<li id="menu-item-15715" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15715"><a href="http://www.revistapueblos.org/suscripciones-2/puntos-de-venta/">Puntos de venta o préstamo</a></li>
</ul>
</li>
<li id="menu-item-15726" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15726"><a href="http://www.revistapueblos.org/contacto/">Contacto</a></li>
</ul></div>			</nav>
		</div>

		<div id="search-container" class="search-box-wrapper hide">
			<div class="search-box">
				<form role="search" method="get" class="search-form" action="http://www.revistapueblos.org/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>			</div>
		</div>
	</header><!-- #masthead -->
	<div id="main" class="site-main">
	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">
			
<article id="post-22813" class="post-22813 post type-post status-publish format-standard hentry category-analisis category-castellano category-destacados category-economia category-europa category-global category-resistencias tag-democracia tag-derecho-internacional tag-derechos-humanos tag-eeuu tag-erika-gonzalez tag-juan-hernandez tag-legislacion tag-multinacionales tag-onu tag-pedro-ramiro tag-poder-corporativo tag-pueblos-en-papel tag-regulacion tag-tratados-comerciales tag-tratados-de-libre-comercio tag-union-europea">
	
	<header class="entry-header">
	<p class="antetitulo"></p>
		<h1 class="entry-title">Regular a las empresas para defender los derechos humanos: un desafío global</h1>
		<div class="entry-meta">
<br/><span class="autora print-only">Erika González, Juan Hernández y Pedro Ramiro,
			<span class="entry-date"><a href="http://www.revistapueblos.org/blog/2018/03/05/regular-a-las-empresas-para-defender-los-derechos-humanos-un-desafio-global/" rel="bookmark"><time class="entry-date" datetime="2018-03-05T09:09:07+00:00">05 de marzo de 2018</time></a></span> <span class="byline"><span class="author vcard"><a class="url fn n" href="http://www.revistapueblos.org/blog/author/andrea/" rel="author">andrea</a></span></span>			<span class="comments-link"><a href="http://www.revistapueblos.org/blog/2018/03/05/regular-a-las-empresas-para-defender-los-derechos-humanos-un-desafio-global/#comments">2 comentarios</a></span>
					</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-summary print-only">
		Las voces de activistas y comunidades afectadas por los impactos de las empresas trasnacionales se volvieron a expresar en octubre del pasado año en la sede de Naciones Unidas en Ginebra. Era la tercera sesión del grupo de trabajo intergubernamental que tiene el mandato de crear normas que obliguen a las compañías multinacionales a respetar los derechos humanos. 			</div><!-- .entry-summary -->
		<div class="entry-content print-only">
		<p>Joércio Pires da Silva, habitante de un quilombola, territorio ancestral de las comunidades afrodescendientes de Brasil, era una de estas voces. Afirmaba que la mayor parte de las comunidades que habitan los quilombolas sufren actualmente violaciones continuas de los derechos humanos por parte de las empresas transnacionales. Como él, numerosas personas procedentes de todos los continentes constataban, a través de sus testimonios, la ausencia de mecanismos eficaces que frenen los impactos de las grandes corporaciones, y reclamaban la necesidad y la urgencia de aprobar un instrumento jurídico de estas características en el ámbito internacional.</p>
<p><span style="color: #ff6600;"><strong> El control sobre las transnacionales<br />
en Naciones Unidas</strong> </span></p>
<p>El grupo de trabajo intergubernamental de control sobre las transnacionales de Naciones Unidas tiene su origen en una resolución aprobada por el Consejo de Derechos Humanos de la ONU en 2014. Hasta ese momento, la lógica de la voluntariedad y la responsabilidad social corporativa había prevalecido, aunque en los últimos cuarenta años no ha dejado de haber propuestas para que este organismo apruebe normas internacionales de carácter vinculante para las grandes corporaciones.</p>
<p><a href="http://www.revistapueblos.org/wp-content/uploads/2018/03/p76_juan-fender_regulacion.jpg"><img class="alignleft size-medium wp-image-22771" src="http://www.revistapueblos.org/wp-content/uploads/2018/03/p76_juan-fender_regulacion-240x300.jpg" alt="" width="240" height="300" srcset="http://www.revistapueblos.org/wp-content/uploads/2018/03/p76_juan-fender_regulacion-240x300.jpg 240w, http://www.revistapueblos.org/wp-content/uploads/2018/03/p76_juan-fender_regulacion-157x196.jpg 157w, http://www.revistapueblos.org/wp-content/uploads/2018/03/p76_juan-fender_regulacion.jpg 709w" sizes="(max-width: 240px) 100vw, 240px" /></a>El primer intento se presentó en la década de los setenta, con el encargo de elaborar un código de conducta obligatorio para estas compañías y la creación de instancias que tenían por objeto el seguimiento de sus actividades. Veinte años después no había ni código ni instancias. Todo fue desmantelado por las presiones y la oposición de las potencias económicas y los <em>lobbies </em>empresariales como la Cámara Internacional de Comercio y la Organización Internacional de Empleadores. En su lugar, la ONU creó el <em>Global Compact</em>, basado en códigos voluntarios de conducta.</p>
<p>A principios del siglo XXI, en la Subcomisión de Promoción y Protección de los Derechos Humanos se planteó una nueva tentativa de superación de la voluntariedad, basada en un proyecto de normas sobre multinacionales y derechos humanos. Su recorrido fue el mismo que en las anteriores décadas: la oposición de las grandes patronales, Estados Unidos y la UE, dio como resultado que esta iniciativa se metiera en un cajón. Al mismo tiempo, se aprobaron los Principios Rectores sobre Empresas y Derechos Humanos en 2012. De ellos no se deriva ninguna nueva obligación jurídica. Pero dos años después, este mismo órgano aprobó la resolución que permitía avanzar hacia un instrumento vinculante.</p>
<p>¿Cómo fue posible que el Consejo cambiara tan rápidamente de orientación? Uno de los factores que influyeron en la decisión fue una alteración en la correlación de fuerzas al interior de este órgano de Naciones Unidas. Como su composición va rotando, en 2014 había una presencia mayoritaria de países que ven necesario incrementar el control sobre las empresas transnacionales y los derechos humanos. Entre ellos, quienes encabezaban la propuesta: Ecuador y Sudáfrica.</p>
<p>Además, la Alianza por el Tratado, una amplia articulación de más de 1.000 organizaciones sociales y de derechos humanos de todo el mundo, estaba desarrollando una intensa actividad de incidencia a favor de la resolución. El mismo representante de Ecuador reconoció entonces que “nada de esto hubiera sido posible sin el apoyo de las organizaciones de la sociedad civil”.[1]</p>
<p>Tras aprobarse la resolución sobre el instrumento vinculante, volvieron a escenificarse las conocidas posiciones de los países centrales y las empresas transnacionales. Estados Unidos no reconoció la votación y dijo que no asumiría el resultado que tuviera el proceso.</p>
<p>Por su parte, la UE sí decidió participar y ha estado en las tres sesiones de trabajo realizadas hasta ahora. Eso sí, lejos de contribuir al objetivo del mandato, se ha empleado a fondo para bloquearlo a través de la imposición de cuestiones que desvirtúan y enmarañan los debates. Aunque el objetivo de la resolución es elaborar un instrumento vinculante, continuamente se desacredita este debate y se intenta imponer los Principios Rectores como única propuesta legítima de la ONU. Se afirma que un mayor control sobre las grandes corporaciones es discriminatorio frente al resto de empresas.</p>
<p><a href="http://www.revistapueblos.org/wp-content/uploads/2018/03/p76_pepa_manual_01.jpg"><img class="aligncenter size-full wp-image-22777" src="http://www.revistapueblos.org/wp-content/uploads/2018/03/p76_pepa_manual_01.jpg" alt="" width="2400" height="1203" srcset="http://www.revistapueblos.org/wp-content/uploads/2018/03/p76_pepa_manual_01.jpg 2400w, http://www.revistapueblos.org/wp-content/uploads/2018/03/p76_pepa_manual_01-157x79.jpg 157w, http://www.revistapueblos.org/wp-content/uploads/2018/03/p76_pepa_manual_01-300x150.jpg 300w, http://www.revistapueblos.org/wp-content/uploads/2018/03/p76_pepa_manual_01-768x385.jpg 768w, http://www.revistapueblos.org/wp-content/uploads/2018/03/p76_pepa_manual_01-1024x513.jpg 1024w" sizes="(max-width: 2400px) 100vw, 2400px" /></a></p>
<p><span style="color: #ff6600;"><strong>¿Cómo continúa</strong></span><br />
<span style="color: #ff6600;"><strong>el grupo de trabajo intergubernamental?</strong></span></p>
<p>La sombra del bloqueo definitivo acompañó toda la tercera sesión celebrada del 23 al 27 de octubre de 2017. Llegó a su momento de mayor alcance el último día, cuando se debía aprobar un informe que recogía las conclusiones de los debates y establecía los siguientes pasos a dar. Los países de la UE no dejaron de mostrar su oposición al mandato del grupo hasta el último minuto. De hecho, cuando el presidente del grupo de trabajo golpeó su mazo para expresar la aprobación por consenso del informe, el representante de la UE estaba levantando su tarjeta para seguir interponiendo trabas. Vaciló unos minutos, tras la incorporación de una propuesta suya, y el intervalo fue aprovechado por el presidente para cerrar la sesión con la mirada puesta en 2018.</p>
<p>“Es una victoria para quienes defendemos el proceso encaminado a un tratado”, decía la campaña global <em>Desmantelemos el poder corporativo </em>en un comunicado.[2] Celebraba que se había superado un momento crítico y veía la oportunidad de centrar la atención en lo más importante, el contenido del futuro tratado. Sin embargo, mucho nos tememos que el debate que se plantea ahora va a girar en torno a la burocracia y los largos procedimientos que han caracterizado este tipo de procesos en Naciones Unidas. No se puede ignorar qué ha ocurrido en anteriores ocasiones cuando se ha tratado de controlar a las grandes corporaciones. Tampoco la actual relación de poder, que favorece de forma dominante a las elites políticoeconómicas.</p>
<p>Una de las formas más utilizadas para descarrilar las propuestas en la ONU es eternizar los procesos[3] a través de la burocracia, la ambigüedad en los textos, los cuestionamientos del procedimiento utilizado y las diferentes formas de interpretar las resoluciones. Las potencias económicas y las corporaciones no han hecho más que empezar su estrategia de bloqueo. El mismo informe aprobado tiene varias interpretaciones.</p>
<p>Según Alejandro Teitelbaum, jurista que ha trabajado durante varias décadas en Naciones Unidas, hay razones para preocuparse[4] por el futuro del proceso: en las conclusiones de este informe se recomienda un cuarto periodo de sesiones, mientras en anteriores informes se convocaba directamente a la siguiente sesión. A su vez, el documento plantea consultas informales a las partes interesadas sobre “el camino a seguir para la elaboración de un instrumento jurídicamente vinculante”. Eso le recuerda a Teitelbaum cómo se diluyó el proyecto de Protocolo Facultativo del Pacto Internacional de Derechos Económicos, Sociales y Culturales, presentado en 1990. En vez de aprobar el proyecto de Protocolo, lo que hizo el Comité del Pacto fue nombrar a un relator especial. Tras 19 años de debates, se aprobó un Protocolo muy diluido y claramente insuficiente.</p>
<p>Es lo que puede ocurrir en las próximas reuniones del Consejo de Derechos Humanos, que tendrán lugar en marzo y junio del presente año. El cuestionamiento del grupo de trabajo puede ser esta vez más eficaz porque ha habido un cambio en la composición de ese organismo. Ahora, la mayoría de los Estados que han entrado a ocupar un asiento permanente en el Consejo hasta 2020, incluido España, son hostiles al instrumento vinculante. Así, parece probable que los países alineados con la UE y EEUU presenten resoluciones para hacer caer este proceso de creación de normas que obliguen a las transnacionales a cumplir los derechos humanos.</p>
<p><span style="color: #ff6600;"><strong>¿Qué hacer?</strong></span></p>
<p>Las organizaciones sociales que han venido trabajando para la aprobación de esta normativa internacional vinculante siguen apostando por ella, incluso en un escenario que se torna cada vez más adverso. Pero parece prioritario reflexionar sobre las estrategias a seguir para no perderse en procesos largos y burocráticos, así como para no generar falsas expectativas y, a la vez, poder fortalecer la capacidad de denuncia, movilización e incidencia.</p>
<p>Lo primero es valorar el espacio que se da a las Naciones Unidas en las campañas contra el poder corporativo. No puede ser central, sino una herramienta más de trabajo. El objetivo de este planteamiento es evitar que la acción social y política de los colectivos y movimientos en resistencia quede condicionada a los tiempos del Consejo de Derechos Humanos.</p>
<p>La apuesta, entonces, puede dirigirse a seguir potenciando lógicas contrahegemónicas en lo local, regional, nacional y global. Algunos buenos ejemplos en este sentido son las alianzas frente a los acuerdos y tratados de comercio e inversiones, frente a las privatizaciones y por la remunicipalización de servicios públicos, el apoyo a la huelga global de las mujeres y la lucha contra la Organización Mundial del Comercio. Todo ello, sin renunciar a la aprobación de normas internacionales de carácter obligatorio.</p>
<p>En el plano jurídico la propuesta se sostiene en tres claves. Primero, fortalecer la idea de un Derecho Internacional desde abajo, un uso alternativo del Derecho construido por organizaciones y redes sociales, comunidades afectadas por las transnacionales y sectores críticos de la academia. Segundo, poner límites al enriquecimiento de las élites económicas a través de un nuevo acuerdo internacional que deje fuera de la acumulación del capital a los derechos humanos, medioambientales y laborales. Y, tercero, invertir la pirámide jurídica internacional, es decir, crear un marco normativo que exprese claramente que el Derecho Internacional de los Derechos Humanos es jerárquicamente superior a las normas de comercio e inversiones.</p>
<p>Estas ideas fuerza pueden plasmarse en campañas y demandas para la incorporación de cláusulas socioambientales en la contratación pública de las administraciones locales y regionales, como primer criterio de selección. También en el trabajo dentro de los plenos municipales y parlamentos autonómicos para llevar adelante declaraciones institucionales y mociones a favor de este tipo de normas.</p>
<p>Se puede seguir la senda iniciada por las organizaciones sociales que en Catalunya consiguieron introducir el debate y dar los primeros pasos para crear un centro público con el objetivo de vigilar la actividad internacional de las empresas con sede en su territorio.</p>
<p>Una instancia así, que además asegure la participación social, es un buen primer paso. El siguiente puede ser la presión para la completa transformación de las políticas autonómicas y estatales de internacionalización de la empresa, con situar los derechos humanos el marco de actuación económica internacional, la eliminación de medidas que vayan en su contra, la exclusión de compañías que hayan vulnerado derechos humanos de los incentivos previstas y ampliar la participación en este ámbito a entidades sociales y sindicales.[5]</p>
<p><span style="color: #ff6600;"><strong>Fortalecer el discurso y crear leyes</strong></span></p>
<p>El contexto en Naciones Unidas puede favorecer la creación de leyes nacionales sobre el control de las grandes corporaciones y el cumplimiento de las obligaciones extraterritoriales de los Estados. El debate sobre la necesidad de avanzar hacia normas vinculantes ha dejado de ser una cuestión exclusiva de organizaciones sociales y de derechos humanos: ahora ha vuelto a estar en el centro de la agenda internacional y, por lo tanto, la propuesta de replicar este proceso en la escala estatal puede tener una entrada más fácil en los parlamentos nacionales.</p>
<p>El ejemplo de Francia y su ley de debida diligencia de las empresas transnacionales en su cadena de suministro puede servir de aprendizaje. El proceso de elaboración de esta ley duró varios años hasta que aprobada en 2017 y, tras numerosas negociaciones para impedir su bloqueo, la ley resultante ha quedado muy diluida en sus exigencias y no tiene mecanismos de sanción ante su incumplimiento.</p>
<p>Por lo tanto, el estudio de este proceso puede ayudar a identificar y definir estrategias ante las barreras políticas y jurídicas que van a interponerse en la creación de una normativa estatal más exigente. Hay que contemplar, en función de cómo evolucione la tramitación de una ley de este tipo, que es mejor no aprobar una mala norma a tener una que pueda cercenar las posibilidades a futuro de conseguir un resultado más ambicioso.</p>
<p>En el ámbito internacional es imprescindible contrarrestar el discurso empresarial e institucional que limita la responsabilidad empresarial a la voluntariedad de los Principios Rectores. Por ejemplo, señalando la ausencia de mecanismos e instancias de control en los planes nacionales sobre empresas y derechos humanos que se están aprobando en la UE y en diversos países de América Latina.</p>
<p>Estos planes, basados en los Principios Rectores, tienen como medidas centrales para el sector empresarial los incentivos y la sensibilización. Así ocurre con el Plan de Acción Nacional de Empresas y Derechos Humanos aprobado por el gobierno español en 2017. Como se dice al inicio del documento, el Plan “contribuye a fortalecer la ventaja competitiva de las empresas españolas en el mercado global”. Su aprobación, además, se ha caracterizado por el secretismo y su contenido consolida la lógica de la autorregulación.[6]</p>
<p><span style="color: #ff6600;"><strong>¿Cómo seguir en Naciones Unidas?</strong></span></p>
<p>La campaña global <em>Desmantelemos el poder corporativo </em>ha venido acompañando el grupo de trabajo intergubernamental de Naciones Unidas, poniendo sobre la mesa diferentes propuestas para avanzar hacia el tratado vinculante. Desarrolló seis principios fundamentales que deben ser una guía para este tratado. Entre ellos están las obligaciones de las corporaciones, los Estados y las Instituciones Económico Financieras Internacionales, así como las instancias y los mecanismos necesarios para hacerles cumplir con su responsabilidad.</p>
<p>A partir de estas premisas elaboró su propuesta de <em>Tratado sobre empresas transnacionales y derechos humanos</em>, que recoge la participación de numerosos movimientos, colectivos y especialistas. Es un reflejo del derecho creado desde abajo, desde las luchas y resistencias de las comunidades. Queda por delante toda una tarea de divulgación del texto de forma pedagógica y cercana a las bases de los movimientos sociales y comunidades.</p>
<p>Hasta el momento de la negociación de un tratado al uso en las Naciones Unidas, la campaña global se puede mover con documentos y propuestas alternativas con textos contundentes, claros, precisos y con ideas-fuerza muy nítidas al margen de la lógica voluntaria. Cuanto más detallado y complejo jurídicamente sea el texto que proponen más se exponen a las críticas, a los procedimientos opacos y a las interpretaciones muy formales y restrictivas y, además, vinculadas al poder corporativo del Derecho Internacional.</p>
<p>El inicio de la negociación marca el momento en el que la colaboración de juristas especializados en diferentes ramas del Derecho puede ser clave para la traducción al lenguaje jurídico de sus propuestas. Esa <em>traducción </em>podrá consistir en la adaptación de las mismas al derecho internacional existente, en la búsqueda de grietas del mismo para forzar interpretaciones favorables o en apostar por modificaciones normativas de carácter contrahegemónico.</p>
<p>En este tipo de negociaciones hay que cuestionar el consejo del “realismo”. Se orienta especialmente a las organizaciones sociales en sus reclamaciones a que sean pragmáticas y tengan “altura de miras” si quieren llegar a algún acuerdo. El problema es que la idea de realismo de movimientos y comunidades no es la misma que tienen los gobiernos de los países centrales y las empresas transnacionales.[7] El realismo del que hablan se basa en una negociación asimétrica que suele terminar en resultados vacíos y poco precisos. Se necesita un tratado con contenidos, no un tratado a cualquier precio.</p>
<hr />
<p><span style="color: #993300;"><em><strong><a href="http://www.revistapueblos.org/wp-content/uploads/2018/02/pueblos76_2018_tratados_portada-mini.jpg"><img class="alignleft size-full wp-image-22696" src="http://www.revistapueblos.org/wp-content/uploads/2018/02/pueblos76_2018_tratados_portada-mini.jpg" alt="" width="157" height="222" /></a></strong></em></span><em><span style="color: #993300;">Erika González, Juan Hernández y Pedro Ramiro (@pramiro_) son investigadores del</span> <a href="http://omal.info/" target="_blank" rel="noopener">Observatorio de Multinacionales en América Latina (OMAL) &#8211; Paz con Dignidad.</a><br />
</em></p>
<p><span style="color: #993300;">Artículo publicado en el <a href="http://www.revistapueblos.org/blog/2018/02/18/pueblos-76-primer-cuatrimestre-de-2018/">nº76 de <em>Pueblos – Revista de Información y Debate,</em> primer cuatrimestre de 2018, monográfico &#8220;Tratados comerciales, ofensiva contra nuestras vidas&#8221;.</a></span><span style="color: #faf3d9;">.</span></p>
<p><span style="color: #faf3d9;">&#8230;</span></p>
<hr />
<p><span style="color: #ff6600;"><strong>NOTAS:</strong></span></p>
<ol>
<li><span style="color: #993300;">González, E.; Kucharz, T.; Marco, I.; Palacios, A.M.; Martí, J.; y Vargas, M. (2014): “Un pequeño paso contra la impunidad de las transnacionales”, <em>Diagonal</em>, nº 226. </span></li>
<li><span style="color: #993300;">Comunicado de prensa de 2 de noviembre de 2017 de la Campaña Global para Reivindicar la Soberanía de los Pueblos, Desmantelar el Poder Corporativo y Poner Fin a la Impunidad: “El tratado sobre empresas transnacionales y derechos humanos entra en <em>modo de negociación</em>”.</span></li>
<li><span style="color: #993300;">Hernández Zubizarreta, J.; y Ramiro, Pedro (2017): “Naciones Unidas y el consenso de los poderosos”, <em>La Marea</em>. </span></li>
<li><span style="color: #993300;">Teitelbaum, Alejandro (2017): “Activismo triunfalista vs. realidad de los hechos”, <em>Rebelion.org</em>.</span></li>
<li><span style="color: #993300;">Martija, G.; Fernández, G.; Plaza, B.; y Hernández, J. (2017): <em>Análisis de la política de internacionalización empresarial del Gobierno Vasco</em>, Coordinadora de ONGD de Euskadi.</span></li>
<li><span style="color: #993300;">Hernández Zubizarreta, J.; y Ramiro, Pedro (2017): “Los derechos humanos como ventaja competitiva”, <em>La Marea</em>.</span></li>
<li><span style="color: #993300;">Ver nota 3.   </span></li>
</ol>
<hr />
<p>&nbsp;</p>
<div class="printfriendly pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img style="border:none;-webkit-box-shadow:none; box-shadow:none;" src="https://cdn.printfriendly.com/buttons/printfriendly-pdf-button.png" alt="Print Friendly, PDF & Email" /></a></div><!-- Start Sociable --><div class="sociable"><ul class='clearfix'><li><a title="Twitter" class="option1_32" style="background-position:-288px -32px" rel="nofollow" target="_blank" href="http://twitter.com/intent/tweet?text=Regular%20a%20las%20empresas%20para%20defender%20los%20derechos%20humanos%3A%20un%20desaf%C3%ADo%20global%20-%20http%3A%2F%2Fwww.revistapueblos.org%2Fblog%2F2018%2F03%2F05%2Fregular-a-las-empresas-para-defender-los-derechos-humanos-un-desafio-global%2F%20  "></a></li><li><a title="Facebook" class="option1_32" style="background-position:-96px 0px" rel="nofollow" target="_blank" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.revistapueblos.org%2Fblog%2F2018%2F03%2F05%2Fregular-a-las-empresas-para-defender-los-derechos-humanos-un-desafio-global%2F&amp;t=Regular%20a%20las%20empresas%20para%20defender%20los%20derechos%20humanos%3A%20un%20desaf%C3%ADo%20global"></a></li><li><a title="email" class="option1_32" style="background-position:-160px 0px" rel="nofollow" target="_blank" href="https://mail.google.com/mail/?view=cm&fs=1&to&su=Regular%20a%20las%20empresas%20para%20defender%20los%20derechos%20humanos%3A%20un%20desaf%C3%ADo%20global&body=http%3A%2F%2Fwww.revistapueblos.org%2Fblog%2F2018%2F03%2F05%2Fregular-a-las-empresas-para-defender-los-derechos-humanos-un-desafio-global%2F&ui=2&tf=1&shva=1"></a></li><li><a class="option1_32" style="cursor:pointer;background-position:-128px 0px" rel="nofollow" title="Add to favorites - doesn't work in Chrome"  onClick="javascript:AddToFavorites();"></a></li><li><a title="Delicious" class="option1_32" style="background-position:-32px 0px" rel="nofollow" target="_blank" href="http://delicious.com/post?url=http%3A%2F%2Fwww.revistapueblos.org%2Fblog%2F2018%2F03%2F05%2Fregular-a-las-empresas-para-defender-los-derechos-humanos-un-desafio-global%2F&amp;title=Regular%20a%20las%20empresas%20para%20defender%20los%20derechos%20humanos%3A%20un%20desaf%C3%ADo%20global&amp;notes=Jo%C3%A9rcio%20Pires%20da%20Silva%2C%20habitante%20de%20un%20quilombola%2C%20territorio%20ancestral%20de%20las%20comunidades%20afrodescendientes%20de%20Brasil%2C%20era%20una%20de%20estas%20voces.%20Afirmaba%20que%20la%20mayor%20parte%20de%20las%20comunidades%20que%20habitan%20los%20quilombolas%20sufren%20actualmente%20violacione"></a></li><li><a title="Google Reader" class="option1_32" style="background-position:-224px 0px" rel="nofollow" target="_blank" href="http://www.google.com/reader/link?url=http%3A%2F%2Fwww.revistapueblos.org%2Fblog%2F2018%2F03%2F05%2Fregular-a-las-empresas-para-defender-los-derechos-humanos-un-desafio-global%2F&amp;title=Regular%20a%20las%20empresas%20para%20defender%20los%20derechos%20humanos%3A%20un%20desaf%C3%ADo%20global&amp;srcURL=http%3A%2F%2Fwww.revistapueblos.org%2Fblog%2F2018%2F03%2F05%2Fregular-a-las-empresas-para-defender-los-derechos-humanos-un-desafio-global%2F&amp;srcTitle=Revista+Pueblos+Revista+de+Informaci%C3%B3n+y+Debate"></a></li><li><a title="LinkedIn" class="option1_32" style="background-position:-288px 0px" rel="nofollow" target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.revistapueblos.org%2Fblog%2F2018%2F03%2F05%2Fregular-a-las-empresas-para-defender-los-derechos-humanos-un-desafio-global%2F&amp;title=Regular%20a%20las%20empresas%20para%20defender%20los%20derechos%20humanos%3A%20un%20desaf%C3%ADo%20global&amp;source=Revista+Pueblos+Revista+de+Informaci%C3%B3n+y+Debate&amp;summary=Jo%C3%A9rcio%20Pires%20da%20Silva%2C%20habitante%20de%20un%20quilombola%2C%20territorio%20ancestral%20de%20las%20comunidades%20afrodescendientes%20de%20Brasil%2C%20era%20una%20de%20estas%20voces.%20Afirmaba%20que%20la%20mayor%20parte%20de%20las%20comunidades%20que%20habitan%20los%20quilombolas%20sufren%20actualmente%20violacione"></a></li></ul><div onMouseout="fixOnMouseOut(this,event,'post-22813')" id="sociable-post-22813" style="display:none;">   

    <div style="top: auto; left: auto; display: block;" id="sociable">



		<div class="popup">

			<div class="content">

				<ul><li style="heigth:32px;width:32px"><a title="Myspace" class="option1_32" style="background-position:0px -32px" rel="nofollow" target="_blank" href="http://www.myspace.com/Modules/PostTo/Pages/?u=http%3A%2F%2Fwww.revistapueblos.org%2Fblog%2F2018%2F03%2F05%2Fregular-a-las-empresas-para-defender-los-derechos-humanos-un-desafio-global%2F&amp;t=Regular%20a%20las%20empresas%20para%20defender%20los%20derechos%20humanos%3A%20un%20desaf%C3%ADo%20global"></a></li><li style="heigth:32px;width:32px"><a title="Digg" class="option1_32" style="background-position:-64px 0px" rel="nofollow" target="_blank" href="http://digg.com/submit?phase=2&amp;url=http%3A%2F%2Fwww.revistapueblos.org%2Fblog%2F2018%2F03%2F05%2Fregular-a-las-empresas-para-defender-los-derechos-humanos-un-desafio-global%2F&amp;title=Regular%20a%20las%20empresas%20para%20defender%20los%20derechos%20humanos%3A%20un%20desaf%C3%ADo%20global&amp;bodytext=Jo%C3%A9rcio%20Pires%20da%20Silva%2C%20habitante%20de%20un%20quilombola%2C%20territorio%20ancestral%20de%20las%20comunidades%20afrodescendientes%20de%20Brasil%2C%20era%20una%20de%20estas%20voces.%20Afirmaba%20que%20la%20mayor%20parte%20de%20las%20comunidades%20que%20habitan%20los%20quilombolas%20sufren%20actualmente%20violacione"></a></li><li style="heigth:32px;width:32px"><a title="Reddit" class="option1_32" style="background-position:-128px -32px" rel="nofollow" target="_blank" href="http://reddit.com/submit?url=http%3A%2F%2Fwww.revistapueblos.org%2Fblog%2F2018%2F03%2F05%2Fregular-a-las-empresas-para-defender-los-derechos-humanos-un-desafio-global%2F&amp;title=Regular%20a%20las%20empresas%20para%20defender%20los%20derechos%20humanos%3A%20un%20desaf%C3%ADo%20global"></a></li><li style="heigth:32px;width:32px"><a title="StumbleUpon" class="option1_32" style="background-position:-224px -32px" rel="nofollow" target="_blank" href="http://www.stumbleupon.com/submit?url=http%3A%2F%2Fwww.revistapueblos.org%2Fblog%2F2018%2F03%2F05%2Fregular-a-las-empresas-para-defender-los-derechos-humanos-un-desafio-global%2F&title=Regular%20a%20las%20empresas%20para%20defender%20los%20derechos%20humanos%3A%20un%20desaf%C3%ADo%20global"></a></li><li style="heigth:32px;width:32px"><a title="Google Bookmarks" class="option1_32" style="background-position:-192px 0px" rel="nofollow" target="_blank" href="http://www.google.com/bookmarks/mark?op=edit&amp;bkmk=http%3A%2F%2Fwww.revistapueblos.org%2Fblog%2F2018%2F03%2F05%2Fregular-a-las-empresas-para-defender-los-derechos-humanos-un-desafio-global%2F&amp;title=Regular%20a%20las%20empresas%20para%20defender%20los%20derechos%20humanos%3A%20un%20desaf%C3%ADo%20global&amp;annotation=Jo%C3%A9rcio%20Pires%20da%20Silva%2C%20habitante%20de%20un%20quilombola%2C%20territorio%20ancestral%20de%20las%20comunidades%20afrodescendientes%20de%20Brasil%2C%20era%20una%20de%20estas%20voces.%20Afirmaba%20que%20la%20mayor%20parte%20de%20las%20comunidades%20que%20habitan%20los%20quilombolas%20sufren%20actualmente%20violacione"></a></li><li style="heigth:32px;width:32px"><a title="HackerNews" class="option1_32" style="background-position:-256px 0px" rel="nofollow" target="_blank" href="http://news.ycombinator.com/submitlink?u=http%3A%2F%2Fwww.revistapueblos.org%2Fblog%2F2018%2F03%2F05%2Fregular-a-las-empresas-para-defender-los-derechos-humanos-un-desafio-global%2F&amp;t=Regular%20a%20las%20empresas%20para%20defender%20los%20derechos%20humanos%3A%20un%20desaf%C3%ADo%20global"></a></li><li style="heigth:32px;width:32px"><a title="MSNReporter" class="option1_32" style="background-position:-352px 0px" rel="nofollow" target="_blank" href="http://reporter.es.msn.com/?fn=contribute&amp;Title=Regular%20a%20las%20empresas%20para%20defender%20los%20derechos%20humanos%3A%20un%20desaf%C3%ADo%20global&amp;URL=http%3A%2F%2Fwww.revistapueblos.org%2Fblog%2F2018%2F03%2F05%2Fregular-a-las-empresas-para-defender-los-derechos-humanos-un-desafio-global%2F&amp;cat_id=6&amp;tag_id=31&amp;Remark=Jo%C3%A9rcio%20Pires%20da%20Silva%2C%20habitante%20de%20un%20quilombola%2C%20territorio%20ancestral%20de%20las%20comunidades%20afrodescendientes%20de%20Brasil%2C%20era%20una%20de%20estas%20voces.%20Afirmaba%20que%20la%20mayor%20parte%20de%20las%20comunidades%20que%20habitan%20los%20quilombolas%20sufren%20actualmente%20violacione"></a></li><li style="heigth:32px;width:32px"><a title="BlinkList" class="option1_32" style="background-position:0px 0px" rel="nofollow" target="_blank" href="http://www.blinklist.com/index.php?Action=Blink/addblink.php&amp;Url=http%3A%2F%2Fwww.revistapueblos.org%2Fblog%2F2018%2F03%2F05%2Fregular-a-las-empresas-para-defender-los-derechos-humanos-un-desafio-global%2F&amp;Title=Regular%20a%20las%20empresas%20para%20defender%20los%20derechos%20humanos%3A%20un%20desaf%C3%ADo%20global"></a></li><li style="heigth:32px;width:32px"><a title="Sphinn" class="option1_32" style="background-position:-192px -32px" rel="nofollow" target="_blank" href="http://sphinn.com/index.php?c=post&amp;m=submit&amp;link=http%3A%2F%2Fwww.revistapueblos.org%2Fblog%2F2018%2F03%2F05%2Fregular-a-las-empresas-para-defender-los-derechos-humanos-un-desafio-global%2F"></a></li><li style="heigth:32px;width:32px"><a title="Posterous" class="option1_32" style="background-position:-64px -32px" rel="nofollow" target="_blank" href="http://posterous.com/share?linkto=http%3A%2F%2Fwww.revistapueblos.org%2Fblog%2F2018%2F03%2F05%2Fregular-a-las-empresas-para-defender-los-derechos-humanos-un-desafio-global%2F&amp;title=Regular%20a%20las%20empresas%20para%20defender%20los%20derechos%20humanos%3A%20un%20desaf%C3%ADo%20global&amp;selection=Jo%C3%A9rcio%20Pires%20da%20Silva%2C%20habitante%20de%20un%20quilombola%2C%20territorio%20ancestral%20de%20las%20comunidades%20afrodescendientes%20de%20Brasil%2C%20era%20una%20de%20estas%20voces.%20Afirmaba%20que%20la%20mayor%20parte%20de%20las%20comunidades%20que%20habitan%20los%20quilombolas%20sufren%20actualmente%20violacione"></a></li><li style="heigth:32px;width:32px"><a title="Tumblr" class="option1_32" style="background-position:-256px -32px" rel="nofollow" target="_blank" href="http://www.tumblr.com/share?v=3&amp;u=http%3A%2F%2Fwww.revistapueblos.org%2Fblog%2F2018%2F03%2F05%2Fregular-a-las-empresas-para-defender-los-derechos-humanos-un-desafio-global%2F&amp;t=Regular%20a%20las%20empresas%20para%20defender%20los%20derechos%20humanos%3A%20un%20desaf%C3%ADo%20global&amp;s=Jo%C3%A9rcio%20Pires%20da%20Silva%2C%20habitante%20de%20un%20quilombola%2C%20territorio%20ancestral%20de%20las%20comunidades%20afrodescendientes%20de%20Brasil%2C%20era%20una%20de%20estas%20voces.%20Afirmaba%20que%20la%20mayor%20parte%20de%20las%20comunidades%20que%20habitan%20los%20quilombolas%20sufren%20actualmente%20violacione"></a></li><li style="heigth:32px;width:32px"><a style="cursor:poainter" rel="nofollow"   onMouseOver="more(this,'post-22813')"><img  src="http://www.revistapueblos.org/wp-content/plugins/sociable/images/option1/32/more.png" title="LinkedIn" alt="LinkedIn" /></a></li></ul>			

			</div>        

		  <a style="cursor:pointer" onclick="hide_sociable('post-22813',true)" class="close">

		  <img onclick="hide_sociable('post-22813',true)" title="close" src="http://www.revistapueblos.org/wp-content/plugins/sociable/images/closelabel.png">

		  </a>

		</div>

	</div> 

  </div></div><div class='sociable' style='float:none'><ul class='clearfix'><li id="Twitter_Counter"><a href="https://twitter.com/share" data-text="Regular a las empresas para defender los derechos humanos: un desafío global - http://www.revistapueblos.org/blog/2018/03/05/regular-a-las-empresas-para-defender-los-derechos-humanos-un-desafio-global/" data-url="http://www.revistapueblos.org/blog/2018/03/05/regular-a-las-empresas-para-defender-los-derechos-humanos-un-desafio-global/" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script></li><li id="Facebook_Counter"><iframe src="http://www.facebook.com/plugins/like.php?href=http://www.revistapueblos.org/blog/2018/03/05/regular-a-las-empresas-para-defender-los-derechos-humanos-un-desafio-global/&send=false&layout=button_count&show_faces=false&action=like&colorscheme=light&font" scrolling="no" frameborder="0" style="border:none; overflow:hidden;height:32px;width:100px" allowTransparency="true"></iframe></li><li id="Google_p"><g:plusone annotation="bubble" href="http://www.revistapueblos.org/blog/2018/03/05/regular-a-las-empresas-para-defender-los-derechos-humanos-un-desafio-global/" size="medium"></g:plusone></li><li id="LinkedIn_Counter"><script src="http://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="http://www.revistapueblos.org/blog/2018/03/05/regular-a-las-empresas-para-defender-los-derechos-humanos-un-desafio-global/" data-counter="right"></script></li></ul></div><!-- End Sociable -->	</div><!-- .entry-content -->
	
		       	<div class="entry-meta">
		     <span class="cat-links"><a href="http://www.revistapueblos.org/blog/category/analisis/" rel="category tag">Análisis</a>, <a href="http://www.revistapueblos.org/blog/category/castellano/" rel="category tag">Castellano</a>, <a href="http://www.revistapueblos.org/blog/category/destacados/" rel="category tag">Destacados</a>, <a href="http://www.revistapueblos.org/blog/category/economia/" rel="category tag">Economía</a>, <a href="http://www.revistapueblos.org/blog/category/europa/" rel="category tag">Europa</a>, <a href="http://www.revistapueblos.org/blog/category/global/" rel="category tag">Global</a>, <a href="http://www.revistapueblos.org/blog/category/resistencias/" rel="category tag">Resistencias</a></span>
		</div>
			       <footer class="entry-meta"><span class="tag-links"><a href="http://www.revistapueblos.org/blog/tag/democracia/" rel="tag">democracia</a><a href="http://www.revistapueblos.org/blog/tag/derecho-internacional/" rel="tag">derecho internacional</a><a href="http://www.revistapueblos.org/blog/tag/derechos-humanos/" rel="tag">derechos humanos</a><a href="http://www.revistapueblos.org/blog/tag/eeuu/" rel="tag">eeuu</a><a href="http://www.revistapueblos.org/blog/tag/erika-gonzalez/" rel="tag">erika gonzalez</a><a href="http://www.revistapueblos.org/blog/tag/juan-hernandez/" rel="tag">juan hernandez</a><a href="http://www.revistapueblos.org/blog/tag/legislacion/" rel="tag">legislacion</a><a href="http://www.revistapueblos.org/blog/tag/multinacionales/" rel="tag">multinacionales</a><a href="http://www.revistapueblos.org/blog/tag/onu/" rel="tag">onu</a><a href="http://www.revistapueblos.org/blog/tag/pedro-ramiro/" rel="tag">pedro ramiro</a><a href="http://www.revistapueblos.org/blog/tag/poder-corporativo/" rel="tag">poder corporativo</a><a href="http://www.revistapueblos.org/blog/tag/pueblos-en-papel/" rel="tag">Pueblos en papel</a><a href="http://www.revistapueblos.org/blog/tag/regulacion/" rel="tag">regulación</a><a href="http://www.revistapueblos.org/blog/tag/tratados-comerciales/" rel="tag">tratados comerciales</a><a href="http://www.revistapueblos.org/blog/tag/tratados-de-libre-comercio/" rel="tag">tratados de libre comercio</a><a href="http://www.revistapueblos.org/blog/tag/union-europea/" rel="tag">union europea</a></span></footer>
	</article><!-- #post-## -->
		<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Navegación de entradas</h1>
		<div class="nav-links">
			<a href="http://www.revistapueblos.org/blog/2018/03/02/acuerdo-ue-mercosur-o-el-viejo-proyecto-neoliberal-europeo-para-america-latina/" rel="prev"><span class="meta-nav">Entrada anterior</span>Acuerdo UE-Mercosur, o el viejo proyecto neoliberal europeo para América Latina</a><a href="http://www.revistapueblos.org/blog/2018/03/06/este-8marzo2018-vamos-a-la-huelga-feminista-huelga-de-cuidados-de-consumo-laboral-y-educativa/" rel="next"><span class="meta-nav">Entrada siguiente</span>Este #8marzo2018 vamos a la huelga feminista: huelga de cuidados, de consumo, laboral y educativa</a>			</div><!-- .nav-links -->
		</nav><!-- .navigation -->
		
<div id="comments" class="comments-area">

	
	<h2 class="comments-title">
		2 comentarios sobre &ldquo;Regular a las empresas para defender los derechos humanos: un desafío global&rdquo;	</h2>

	
	<ol class="comment-list">
				<li id="comment-226623" class="comment even thread-even depth-1">
			<article id="div-comment-226623" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='http://1.gravatar.com/avatar/aa43726e0a45dca87aeb118224cf7f83?s=34&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/aa43726e0a45dca87aeb118224cf7f83?s=68&#038;d=mm&#038;r=g 2x' class='avatar avatar-34 photo' height='34' width='34' />						<b class="fn">therestlessroad</b> <span class="says">dice:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://www.revistapueblos.org/blog/2018/03/05/regular-a-las-empresas-para-defender-los-derechos-humanos-un-desafio-global/#comment-226623">
							<time datetime="2018-03-08T16:25:15+00:00">
								08 de marzo de 2018 a las 16:25 hrs.							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Pero, en este caso no se está considerando el derecho a la vida que todo ser humano tiene. Y esto es porque, los que proponen este argumento, no consideran que el habitante del útero sea un ser humano. Como hemos repetido numerosas veces, tanto la ciencia como la Biblia nos enseñan que en realidad si lo es ¿Cómo podemos quitarle a alguien su derecho a la vida, quizás el derecho más fundamental de todo ser humano, por imponer nuestro “derecho” de decidir como y cuando formar una familia?</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.revistapueblos.org/blog/2018/03/05/regular-a-las-empresas-para-defender-los-derechos-humanos-un-desafio-global/?replytocom=226623#respond' onclick='return addComment.moveForm( "div-comment-226623", "226623", "respond", "22813" )' aria-label='Responder a therestlessroad'>Responder</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-227563" class="comment odd alt thread-odd thread-alt depth-1">
			<article id="div-comment-227563" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='http://0.gravatar.com/avatar/9395260704d561b1d4bde5c5dff10eb6?s=34&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/9395260704d561b1d4bde5c5dff10eb6?s=68&#038;d=mm&#038;r=g 2x' class='avatar avatar-34 photo' height='34' width='34' />						<b class="fn"><a href='http://ababogados.net' rel='external nofollow' class='url'>abogado alicante</a></b> <span class="says">dice:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://www.revistapueblos.org/blog/2018/03/05/regular-a-las-empresas-para-defender-los-derechos-humanos-un-desafio-global/#comment-227563">
							<time datetime="2018-05-07T08:38:11+00:00">
								07 de mayo de 2018 a las 08:38 hrs.							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Interesante  blog . Aprendo algo con cada web todos los días. Siempre es estimulante poder devorar el contenido de otros escritores. Osaría usar algo de tu articulo en mi blog, naturalmente pondré un enlace , si no te importa. Gracias por compartir.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.revistapueblos.org/blog/2018/03/05/regular-a-las-empresas-para-defender-los-derechos-humanos-un-desafio-global/?replytocom=227563#respond' onclick='return addComment.moveForm( "div-comment-227563", "227563", "respond", "22813" )' aria-label='Responder a abogado alicante'>Responder</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
	</ol><!-- .comment-list -->

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/blog/2018/03/05/regular-a-las-empresas-para-defender-los-derechos-humanos-un-desafio-global/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://www.revistapueblos.org/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y sitio web en este navegador para la próxima vez que haga un comentario.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='22813' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="666d90e96e" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="244"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
		</div><!-- #content -->
	</div><!-- #primary -->

<div id="content-sidebar" class="content-sidebar widget-area" role="complementary">
	<aside id="simple_post_preview-35" class="widget widget_simple_post_preview">
    <h1 class="widget-title">
        <a href="http://www.revistapueblos.org/blog/2018/02/18/pueblos-76-primer-cuatrimestre-de-2018/">
                            Último número
                    </a>
    </h1>

            <a href="http://www.revistapueblos.org/blog/2018/02/18/pueblos-76-primer-cuatrimestre-de-2018/">
            <img src="http://www.revistapueblos.org/wp-content/uploads/2018/02/pueblos76_2018_tratados_portada-mini.jpg">
        </a>
    
    <div class="content">
        
        <a href="http://www.revistapueblos.org/blog/2018/02/18/pueblos-76-primer-cuatrimestre-de-2018/"></a>
    </div>

    </aside><aside id="simple_post_preview-36" class="widget widget_simple_post_preview">
    <h1 class="widget-title">
        <a href="http://www.revistapueblos.org/blog/2018/01/09/eusk-01-herriak-2017ko-abendua/">
                            (Eusk) #01 Herriak
                    </a>
    </h1>

            <a href="http://www.revistapueblos.org/blog/2018/01/09/eusk-01-herriak-2017ko-abendua/">
            <img src="http://www.revistapueblos.org/wp-content/uploads/2018/01/Herriak1alea-copia-157x222.jpg">
        </a>
    
    <div class="content">
        
        <a href="http://www.revistapueblos.org/blog/2018/01/09/eusk-01-herriak-2017ko-abendua/"></a>
    </div>

    </aside><aside id="simple_post_preview-30" class="widget widget_simple_post_preview">
    <h1 class="widget-title">
        <a href="http://www.revistapueblos.org/blog/2017/10/17/pueblos-75-cuarto-trimestre-de-2017/">
                            Ciudades
                    </a>
    </h1>

            <a href="http://www.revistapueblos.org/blog/2017/10/17/pueblos-75-cuarto-trimestre-de-2017/">
            <img src="http://www.revistapueblos.org/wp-content/uploads/2017/10/pueblos75_octubre2017_mini.jpg">
        </a>
    
    <div class="content">
        
        <a href="http://www.revistapueblos.org/blog/2017/10/17/pueblos-75-cuarto-trimestre-de-2017/"></a>
    </div>

    </aside><aside id="kebo_twitter_feed_widget-2" class="widget kebo_twitter_feed_widget"><h1 class="widget-title">En Twitter</h1>

<ul class="kebo-tweets list dark">
        
        
        
        
        
                
            
            <li class="ktweet">

                <div class="kmeta">
                    <a class="kaccount" href="https://twitter.com/PazconDignidad" target="_blank" rel="nofollow">@PazconDignidad</a>
                    <a class="kdate" href="https://twitter.com/PazconDignidad/statuses/1004411679902437377" target="_blank" rel="nofollow">
                        <time title="Hora de envío: 06th Jun 2018 17:19:32" datetime="2018-06-06T17:19:32+00:00" aria-label="Enviado el 06th Jun 2018 17:19:32">06/06/2018</time>
                    </a>
                </div>

                <p class="ktext">
                                            <a href="https://twitter.com/PazconDignidad" title="Paz con Dignidad @PazconDignidad" target="_blank" rel="nofollow">
                            <img class="kavatar" src="http://pbs.twimg.com/profile_images/970657306194169856/du0Ln97i_normal.jpg" alt="Paz con Dignidad" />
                        </a>
                                        Comenzamos en <a href="http://twitter.com/traficantes2010" rel="nofollow" target="_blank">@traficantes2010</a> la presentación del libro "Mercado o democracia. Los tratados comerciales en el capi… <a href="https://twitter.com/i/web/status/1004411679902437377" rel="nofollow" target="_blank">twitter.com/i/web/status/1…</a>                </p>

                <div class="kfooter">
                                            
                                            <a class="kreply" title="Responder" href="https://twitter.com/intent/tweet?in_reply_to=1004411679902437377"></a>
                        <a class="kretweet" title="Re-Tweet" href="https://twitter.com/intent/retweet?tweet_id=1004411679902437377"></a>
                        <a class="kfavorite" title="Favorito" href="https://twitter.com/intent/favorite?tweet_id=1004411679902437377"></a>
                                    </div>
                
                                
            </li>

            
        
                
            
            <li class="ktweet">

                <div class="kmeta">
                    <a class="kaccount" href="https://twitter.com/PazconDignidad" target="_blank" rel="nofollow">@PazconDignidad</a>
                    <a class="kdate" href="https://twitter.com/PazconDignidad/statuses/1004329959287148550" target="_blank" rel="nofollow">
                        <time title="Hora de envío: 06th Jun 2018 11:58:32" datetime="2018-06-06T11:58:32+00:00" aria-label="Enviado el 06th Jun 2018 11:58:32">06/06/2018</time>
                    </a>
                </div>

                <p class="ktext">
                                            <a href="https://twitter.com/PazconDignidad" title="Paz con Dignidad @PazconDignidad" target="_blank" rel="nofollow">
                            <img class="kavatar" src="http://pbs.twimg.com/profile_images/970657306194169856/du0Ln97i_normal.jpg" alt="Paz con Dignidad" />
                        </a>
                                        <a href="http://twitter.com/search?q=%23Artículo" rel="nofollow" target="_blank">#Artículo</a> en <a href="http://twitter.com/revista_pueblos" rel="nofollow" target="_blank">@revista_pueblos</a> - La minería metálica amenaza los bienes hídricos en <a href="http://twitter.com/search?q=%23ElSalvador" rel="nofollow" target="_blank">#ElSalvador</a>, de <a href="http://twitter.com/search?q=%23LuisGonzález" rel="nofollow" target="_blank">#LuisGonzález</a> de… <a href="https://twitter.com/i/web/status/1004329959287148550" rel="nofollow" target="_blank">twitter.com/i/web/status/1…</a>                </p>

                <div class="kfooter">
                                            
                                            <a class="kreply" title="Responder" href="https://twitter.com/intent/tweet?in_reply_to=1004329959287148550"></a>
                        <a class="kretweet" title="Re-Tweet" href="https://twitter.com/intent/retweet?tweet_id=1004329959287148550"></a>
                        <a class="kfavorite" title="Favorito" href="https://twitter.com/intent/favorite?tweet_id=1004329959287148550"></a>
                                    </div>
                
                                
            </li>

            
        
                
            
            <li class="ktweet">

                <div class="kmeta">
                    <a class="kaccount" href="https://twitter.com/revista_pueblos" target="_blank" rel="nofollow">@revista_pueblos</a>
                    <a class="kdate" href="https://twitter.com/revista_pueblos/statuses/1004324231210037250" target="_blank" rel="nofollow">
                        <time title="Hora de envío: 06th Jun 2018 11:28:50" datetime="2018-06-06T11:28:50+00:00" aria-label="Enviado el 06th Jun 2018 11:28:50">06/06/2018</time>
                    </a>
                </div>

                <p class="ktext">
                                            <a href="https://twitter.com/revista_pueblos" title="Revista Pueblos @revista_pueblos" target="_blank" rel="nofollow">
                            <img class="kavatar" src="http://pbs.twimg.com/profile_images/2814840302/9b263c957cda392bfee85037e890f0b2_normal.jpeg" alt="Revista Pueblos" />
                        </a>
                                        La minería metálica amenaza los bienes hídricos en El Salvador. Artículo de Luis González de <a href="http://twitter.com/UNES_ElSalvador" rel="nofollow" target="_blank">@UNES_ElSalvador</a> en… <a href="https://twitter.com/i/web/status/1004324231210037250" rel="nofollow" target="_blank">twitter.com/i/web/status/1…</a>                </p>

                <div class="kfooter">
                                            
                                            <a class="kreply" title="Responder" href="https://twitter.com/intent/tweet?in_reply_to=1004324231210037250"></a>
                        <a class="kretweet" title="Re-Tweet" href="https://twitter.com/intent/retweet?tweet_id=1004324231210037250"></a>
                        <a class="kfavorite" title="Favorito" href="https://twitter.com/intent/favorite?tweet_id=1004324231210037250"></a>
                                    </div>
                
                                
            </li>

            
        
                
            
            <li class="ktweet">

                <div class="kmeta">
                    <a class="kaccount" href="https://twitter.com/RESCOP1" target="_blank" rel="nofollow">@RESCOP1</a>
                    <a class="kdate" href="https://twitter.com/RESCOP1/statuses/1004099127406407686" target="_blank" rel="nofollow">
                        <time title="Hora de envío: 06th Jun 2018 08:26:41" datetime="2018-06-06T08:26:41+00:00" aria-label="Enviado el 06th Jun 2018 08:26:41">06/06/2018</time>
                    </a>
                </div>

                <p class="ktext">
                                            <a href="https://twitter.com/RESCOP1" title="RESCOP - BDS @RESCOP1" target="_blank" rel="nofollow">
                            <img class="kavatar" src="http://pbs.twimg.com/profile_images/637285725797523456/lJvNCvw8_normal.jpg" alt="RESCOP - BDS" />
                        </a>
                                        ¡Seguimos sumando impresionantes éxitos <a href="http://twitter.com/search?q=%23BDS" rel="nofollow" target="_blank">#BDS</a>!
La selección <a href="http://twitter.com/Argentina" rel="nofollow" target="_blank">@Argentina</a> de fútbol cancela su amistoso contra Israel.… <a href="https://twitter.com/i/web/status/1004099127406407686" rel="nofollow" target="_blank">twitter.com/i/web/status/1…</a>                </p>

                <div class="kfooter">
                                            
                                            <a class="kreply" title="Responder" href="https://twitter.com/intent/tweet?in_reply_to=1004099127406407686"></a>
                        <a class="kretweet" title="Re-Tweet" href="https://twitter.com/intent/retweet?tweet_id=1004099127406407686"></a>
                        <a class="kfavorite" title="Favorito" href="https://twitter.com/intent/favorite?tweet_id=1004099127406407686"></a>
                                    </div>
                
                                
            </li>

                        
                
                
    
</ul>

</aside><aside id="rss-3" class="widget widget_rss"><h1 class="widget-title"><a class="rsswidget" href="http://omal.info/spip.php?page=backend"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://www.revistapueblos.org/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://omal.info/">OMAL</a></h1><ul><li><a class='rsswidget' href='http://omal.info/spip.php?article8627'>¿Mercado o democracia?</a> <span class="rss-date">05/06/2018</span></li><li><a class='rsswidget' href='http://omal.info/spip.php?article8626'>Jornadas: “Ayuntamientos, modelo de ciudad y grandes empresas”</a> <span class="rss-date">04/06/2018</span></li></ul></aside><aside id="rss-4" class="widget widget_rss"><h1 class="widget-title"><a class="rsswidget" href="http://www.pazcondignidad.org"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://www.revistapueblos.org/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://www.pazcondignidad.org/">Paz con Dignidad</a></h1><ul><li><a class='rsswidget' href='http://www.pazcondignidad.org/blog/jornadas-ayuntamientos-modelo-de-ciudad-y-grandes-empresas/'>Jornadas: “Ayuntamientos, modelo de ciudad y grandes empresas”</a></li><li><a class='rsswidget' href='http://www.pazcondignidad.org/blog/promo-presentacion-del-libro-mercado-o-democracia-los-tratados-comerciales-en-el-capitalismo-del-siglo-xxi/'>Promo presentación del libro: «Mercado o democracia. Los tratados comerciales en el capitalismo del siglo XXI»</a></li></ul></aside><aside id="simple_post_preview-25" class="widget widget_simple_post_preview">
    <h1 class="widget-title">
        <a href="http://www.revistapueblos.org/blog/2017/09/18/semana-de-la-comunicacion-alternativa-actividades-del-23-al-30-de-octubre-en-bilbao-gernika-y-donosti/">
                            ---
                    </a>
    </h1>

            <a href="http://www.revistapueblos.org/blog/2017/09/18/semana-de-la-comunicacion-alternativa-actividades-del-23-al-30-de-octubre-en-bilbao-gernika-y-donosti/">
            <img src="http://www.revistapueblos.org/wp-content/uploads/2017/09/170918_sem-com_banner-157x217.jpg">
        </a>
    
    <div class="content">
        
        <a href="http://www.revistapueblos.org/blog/2017/09/18/semana-de-la-comunicacion-alternativa-actividades-del-23-al-30-de-octubre-en-bilbao-gernika-y-donosti/"></a>
    </div>

    </aside></div><!-- #content-sidebar -->
<div id="secondary">
		<h2 class="site-description">Revista de Información y Debate</h2>
	
	
		<div id="primary-sidebar" class="primary-sidebar widget-area" role="complementary">
		<aside id="nav_menu-5" class="widget widget_nav_menu"><div class="menu-principal-container"><ul id="menu-principal" class="menu"><li id="menu-item-19332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19332"><a href="http://www.revistapueblos.org/blog/category/edicion-impresa/">EN PAPEL</a></li>
<li id="menu-item-17045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17045"><a href="http://www.revistapueblos.org/blog/category/solo-en-web/">SÓLO EN WEB</a></li>
<li id="menu-item-19333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19333"><a href="http://www.revistapueblos.org/blog/category/publicaciones/">OTROS MATERIALES</a></li>
<li id="menu-item-11602" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11602"><a href="http://www.revistapueblos.org/old">WEB ANTIGUA</a></li>
</ul></div></aside><aside id="nav_menu-6" class="widget widget_nav_menu"><h1 class="widget-title">Zonas</h1><div class="menu-zonas-container"><ul id="menu-zonas" class="menu"><li id="menu-item-12255" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12255"><a href="http://www.revistapueblos.org/blog/category/global/">Global</a></li>
<li id="menu-item-2566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2566"><a href="http://www.revistapueblos.org/blog/category/africa/">África</a></li>
<li id="menu-item-2565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2565"><a href="http://www.revistapueblos.org/blog/category/america/">América</a></li>
<li id="menu-item-2570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2570"><a href="http://www.revistapueblos.org/blog/category/asia/">Asia</a></li>
<li id="menu-item-2567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2567"><a href="http://www.revistapueblos.org/blog/category/mundo-arabe/">Mundo Árabe</a></li>
<li id="menu-item-2569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2569"><a href="http://www.revistapueblos.org/blog/category/estado-espanol/">Estado español</a></li>
<li id="menu-item-2568" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2568"><a href="http://www.revistapueblos.org/blog/category/europa/">Europa</a></li>
<li id="menu-item-2572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2572"><a href="http://www.revistapueblos.org/blog/category/oceania/">Oceaní­a</a></li>
</ul></div></aside><aside id="nav_menu-7" class="widget widget_nav_menu"><h1 class="widget-title">Temáticas</h1><div class="menu-tematicas-container"><ul id="menu-tematicas" class="menu"><li id="menu-item-2573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2573"><a href="http://www.revistapueblos.org/blog/category/comunicacion/">Comunicación</a></li>
<li id="menu-item-2574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2574"><a href="http://www.revistapueblos.org/blog/category/cooperacion/">Cooperación</a></li>
<li id="menu-item-2575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2575"><a href="http://www.revistapueblos.org/blog/category/cultura/">Cultura</a></li>
<li id="menu-item-11625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11625"><a href="http://www.revistapueblos.org/blog/category/ecologia/">Ecología</a></li>
<li id="menu-item-11645" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11645"><a href="http://www.revistapueblos.org/blog/category/economia/">Economía</a></li>
<li id="menu-item-11671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11671"><a href="http://www.revistapueblos.org/blog/category/educacion/">Educación</a></li>
<li id="menu-item-11626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11626"><a href="http://www.revistapueblos.org/blog/category/genero/">Género</a></li>
<li id="menu-item-11628" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11628"><a href="http://www.revistapueblos.org/blog/category/resistencias/">Resistencias</a></li>
<li id="menu-item-11627" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11627"><a href="http://www.revistapueblos.org/blog/category/otros-temas/">Otros temas</a></li>
</ul></div></aside><aside id="nav_menu-8" class="widget widget_nav_menu"><h1 class="widget-title">Formatos</h1><div class="menu-formatos-container"><ul id="menu-formatos" class="menu"><li id="menu-item-11621" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11621"><a href="http://www.revistapueblos.org/blog/category/analisis/">Análisis</a></li>
<li id="menu-item-11622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11622"><a href="http://www.revistapueblos.org/blog/category/audios/">Audios</a></li>
<li id="menu-item-11505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11505"><a href="http://www.revistapueblos.org/blog/category/entrevistas/">Entrevistas</a></li>
<li id="menu-item-22020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22020"><a href="http://www.revistapueblos.org/blog/category/experiencias/">Experiencias</a></li>
<li id="menu-item-13805" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13805"><a href="http://www.revistapueblos.org/blog/category/fotografia/">Fotografía</a></li>
<li id="menu-item-11617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11617"><a href="http://www.revistapueblos.org/blog/category/noticias-y-comunicados/">Noticias, crónicas y comunicados</a></li>
<li id="menu-item-11618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11618"><a href="http://www.revistapueblos.org/blog/category/opinion/">Opinión</a></li>
<li id="menu-item-11619" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11619"><a href="http://www.revistapueblos.org/blog/category/resenas/">Reseñas y críticas</a></li>
<li id="menu-item-11620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11620"><a href="http://www.revistapueblos.org/blog/category/videos/">Vídeos</a></li>
</ul></div></aside><aside id="nav_menu-9" class="widget widget_nav_menu"><h1 class="widget-title">Idiomas</h1><div class="menu-idiomas-container"><ul id="menu-idiomas" class="menu"><li id="menu-item-19331" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-19331"><a href="http://www.revistapueblos.org/blog/category/castellano/">Castellano</a></li>
<li id="menu-item-11624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11624"><a href="http://www.revistapueblos.org/blog/category/euskera/">Euskera</a></li>
</ul></div></aside><aside id="simple_post_preview-26" class="widget widget_simple_post_preview">
    <h1 class="widget-title">
        <a href="http://www.revistapueblos.org/blog/2014/04/30/mujeres-brasilenas-del-icono-mediatico-a-la-realidad/">
                            ---
                    </a>
    </h1>

            <a href="http://www.revistapueblos.org/blog/2014/04/30/mujeres-brasilenas-del-icono-mediatico-a-la-realidad/">
            <img src="http://www.revistapueblos.org/wp-content/uploads/2014/04/1404_mujeres-brasileñas_banner-130x222.jpg">
        </a>
    
    <div class="content">
        
        <a href="http://www.revistapueblos.org/blog/2014/04/30/mujeres-brasilenas-del-icono-mediatico-a-la-realidad/"></a>
    </div>

    </aside><aside id="simple_post_preview-27" class="widget widget_simple_post_preview">
    <h1 class="widget-title">
        <a href="http://www.revistapueblos.org/blog/2014/09/15/video-akitibismo-feminista-2-0/">
                            ---
                    </a>
    </h1>

            <a href="http://www.revistapueblos.org/blog/2014/09/15/video-akitibismo-feminista-2-0/">
            <img src="http://www.revistapueblos.org/wp-content/uploads/2014/09/1409_banner_aktibismo130x222.jpg">
        </a>
    
    <div class="content">
        
        <a href="http://www.revistapueblos.org/blog/2014/09/15/video-akitibismo-feminista-2-0/"></a>
    </div>

    </aside><aside id="linkcat-60" class="widget widget_links"><h1 class="widget-title">Otros medios</h1>
	<ul class='xoxo blogroll'>
<li><a href="http://97irratia.info/?lang=es" target="_blank">97 Irratia</a></li>
<li><a href="http://antxetamedia.info/" target="_blank">Antxeta Irratia</a></li>
<li><a href="http://brecha.com.uy/" target="_blank">Brecha (Uruguay)</a></li>
<li><a href="http://revistacepa.weebly.com/" target="_blank">CEPA (Colombia)</a></li>
<li><a href="http://www.elcritic.cat/" target="_blank">Crític</a></li>
<li><a href="http://www.cubainformacion.tv/" target="_blank">Cubainformación</a></li>
<li><a href="http://www.diagonalperiodico.net/" target="_blank">Diagonal</a></li>
<li><a href="https://directa.cat/" target="_blank">Directa</a></li>
<li><a href="http://ecologiapolitica.info/" target="_blank">Ecología Política</a></li>
<li><a href="http://web.usbmed.edu.co/usbmed/elagora/" target="_blank">El Ágora (Colombia)</a></li>
<li><a href="http://halabedi.eus/" target="_blank">Hala Bedi Irratia</a></li>
<li><a href="http://www.jornalmapa.pt/" target="_blank">Jornal Mapa (Portugal)</a></li>
<li><a href="http://revistakavilando.weebly.com/" target="_blank">Kavilando (Colombia)</a></li>
<li><a href="http://lacuerdaguatemala.org/" target="_blank">La Cuerda (Guatemala)</a></li>
<li><a href="http://www.lamarea.com/" target="_blank">La Marea</a></li>
<li><a href="http://www.mundonegro.com/" target="_blank">Mundo Negro</a></li>
<li><a href="http://www.oiartzunirratia.org/" target="_blank">Oiartzun Irratia</a></li>
<li><a href="http://outraspalavras.net/" target="_blank">Outras palavras</a></li>
<li><a href="http://palabrasalmargen.com/" target="_blank">Palabras al Margen (Colombia)</a></li>
<li><a href="http://www.periferiaprensa.org/" title="Preferia Prensa Alternativa (Colombia)" target="_blank">Periferia (Colombia)</a></li>
<li><a href="http://www.pikaramagazine.com/" target="_blank">Píkara</a></li>
<li><a href="http://puentesdecritica.com/" target="_blank">Puentes</a></li>
<li><a href="http://www.rebelion.org" title="Rebelión" target="_blank">Rebelión</a></li>
<li><a href="http://www.rojoynegro.info/" target="_blank">Rojo y Negro</a></li>
<li><a href="http://www.surjournal.org/" target="_blank">Sur (Brasil)</a></li>
<li><a href="http://www.tercerainformacion.es/" target="_blank">Tercera Información</a></li>
<li><a href="http://ttanttakun.org/" target="_blank">Ttanttakun Irratia</a></li>

	</ul>
</aside>
	</div><!-- #primary-sidebar -->
	</div><!-- #secondary -->

		</div><!-- #main -->

		<footer id="colophon" class="site-footer" role="contentinfo">

			
<div id="supplementary">
	<div id="footer-sidebar" class="footer-sidebar widget-area" role="complementary">
		<aside id="text-2" class="widget widget_text"><h1 class="widget-title">Resumen “Semana de la comunicación” (Bilbao-Donostia-Gernika, 2017)</h1>			<div class="textwidget"><iframe src="https://player.vimeo.com/video/260847899" width="100%" frameborder="0" webkitallowfullscreen mozallowfullscreen allowfullscreen></iframe></div>
		</aside><aside id="text-5" class="widget widget_text"><h1 class="widget-title">Comunicación feminista y medios alternativos</h1>			<div class="textwidget"><iframe src="https://player.vimeo.com/video/242540037" width="100%"  frameborder="0" webkitallowfullscreen mozallowfullscreen allowfullscreen></iframe></div>
		</aside><aside id="text-7" class="widget widget_text"><h1 class="widget-title">Peatoniños (México)</h1>			<div class="textwidget"><!-- Awesome Flickr Gallery Start --><!-- - Version - 3.5.6 - User ID - 89189458@N04 - Photoset ID - 72157666291926389 - Gallery ID -  - Group ID -  - Tags -  - Popular -  - Per Page - 4 - Sort Order - flickr - Photo Size - _t - Custom Size - 0 - Square - false - Captions - off - Description - off - Columns - 2 - Credit Note - off - Background Color - Transparent - Width - auto - Pagination - on - Slideshow - swipebox - Disable slideshow? - --><div class='afg-gallery custom-gallery-1' id='afg-1' style='background-color:Transparent; width:100%; color:; border-color:Transparent;'><div class='afg-table' style='width:100%'><div class='afg-row'><div class='afg-cell' style='width:50%;'><a class='swipebox'   href='https://farm5.staticflickr.com/4522/24513143458_7a404b24e1_b.jpg' title='Peatoniños (México) - 1'><img class='afg-img' title='Peatoniños (México) - 1' src='https://farm5.static.flickr.com/4522/24513143458_7a404b24e1_t.jpg' alt='Peatoniños (México) - 1 • &lt;a style=&quot;font-size:0.8em;&quot; href=&quot;http://www.flickr.com/photos/89189458@N04/24513143458/&quot; target=&quot;_blank&quot;&gt;View on Flickr&lt;/a&gt;'/></a></div><div class='afg-cell' style='width:50%;'><a class='swipebox'   href='https://farm5.staticflickr.com/4521/24513147438_072ca8137d_b.jpg' title='Peatoniños (México) - 2'><img class='afg-img' title='Peatoniños (México) - 2' src='https://farm5.static.flickr.com/4521/24513147438_072ca8137d_t.jpg' alt='Peatoniños (México) - 2 • &lt;a style=&quot;font-size:0.8em;&quot; href=&quot;http://www.flickr.com/photos/89189458@N04/24513147438/&quot; target=&quot;_blank&quot;&gt;View on Flickr&lt;/a&gt;'/></a></div></div><div class='afg-row'><div class='afg-cell' style='width:50%;'><a class='swipebox'   href='https://farm5.staticflickr.com/4528/24513154338_6074cba1da_b.jpg' title='Peatoniños (México) - 3'><img class='afg-img' title='Peatoniños (México) - 3' src='https://farm5.static.flickr.com/4528/24513154338_6074cba1da_t.jpg' alt='Peatoniños (México) - 3 • &lt;a style=&quot;font-size:0.8em;&quot; href=&quot;http://www.flickr.com/photos/89189458@N04/24513154338/&quot; target=&quot;_blank&quot;&gt;View on Flickr&lt;/a&gt;'/></a></div><div class='afg-cell' style='width:50%;'><a class='swipebox'   href='https://farm5.staticflickr.com/4553/38353445152_952a47105e_b.jpg' title='Peatoniños (México) - 4'><img class='afg-img' title='Peatoniños (México) - 4' src='https://farm5.static.flickr.com/4553/38353445152_952a47105e_t.jpg' alt='Peatoniños (México) - 4 • &lt;a style=&quot;font-size:0.8em;&quot; href=&quot;http://www.flickr.com/photos/89189458@N04/38353445152/&quot; target=&quot;_blank&quot;&gt;View on Flickr&lt;/a&gt;'/></a></div></div><div class='afg-row'><a style='display:none' class='swipebox'   href='https://farm5.staticflickr.com/4565/38353448332_a216b8ef5e_b.jpg' title='Peatoniños (México) - 5'> <img class='afg-img' alt='Peatoniños (México) - 5 • &lt;a style=&quot;font-size:0.8em;&quot; href=&quot;http://www.flickr.com/photos/89189458@N04/38353448332/&quot; target=&quot;_blank&quot;&gt;View on Flickr&lt;/a&gt;'  width='75' height='75'></a> </div><div class='afg-row'><a style='display:none' class='swipebox'   href='https://farm5.staticflickr.com/4565/37669223904_ffe4c92253_b.jpg' title='Peatoniños (México) - 6'> <img class='afg-img' alt='Peatoniños (México) - 6 • &lt;a style=&quot;font-size:0.8em;&quot; href=&quot;http://www.flickr.com/photos/89189458@N04/37669223904/&quot; target=&quot;_blank&quot;&gt;View on Flickr&lt;/a&gt;'  width='75' height='75'></a> </div><div class='afg-row'><a style='display:none' class='swipebox'   href='https://farm5.staticflickr.com/4533/37669231154_b2a64cc75f_b.jpg' title='Peatoniños (México) - 7'> <img class='afg-img' alt='Peatoniños (México) - 7 • &lt;a style=&quot;font-size:0.8em;&quot; href=&quot;http://www.flickr.com/photos/89189458@N04/37669231154/&quot; target=&quot;_blank&quot;&gt;View on Flickr&lt;/a&gt;'  width='75' height='75'></a> </div><div class='afg-row'><a style='display:none' class='swipebox'   href='https://farm5.staticflickr.com/4547/38383747911_99566ba185_b.jpg' title='Peatoniños (México) - 8'> <img class='afg-img' alt='Peatoniños (México) - 8 • &lt;a style=&quot;font-size:0.8em;&quot; href=&quot;http://www.flickr.com/photos/89189458@N04/38383747911/&quot; target=&quot;_blank&quot;&gt;View on Flickr&lt;/a&gt;'  width='75' height='75'></a> </div></div><div class='afg-pagination'><br /><br /><font class='afg-page'>&nbsp;&#171; Anter.&nbsp;</font>&nbsp;&nbsp;&nbsp;&nbsp;<font class='afg-cur-page'> 1 </font>&nbsp;<a class='afg-page' href='http://www.revistapueblos.org/blog/2018/03/05/regular-a-las-empresas-para-defender-los-derechos-humanos-un-desafio-global/?afg1_page_id=2#afg-1' title='Pág. 2'>&nbsp;2 </a>&nbsp;&nbsp;&nbsp;&nbsp;<a class='afg-page' href='http://www.revistapueblos.org/blog/2018/03/05/regular-a-las-empresas-para-defender-los-derechos-humanos-un-desafio-global/?afg1_page_id=2#afg-1' title='Sig. Pág.'> Sig. &#187; </a>&nbsp;<br />(8 Fotos)</div></div><!-- Awesome Flickr Gallery End -->
</div>
		</aside><aside id="text-12" class="widget widget_text"><h1 class="widget-title">Paro minero en Colombia</h1>			<div class="textwidget"><!-- Awesome Flickr Gallery Start --><!-- - Version - 3.5.6 - User ID - 89189458@N04 - Photoset ID - 72157687559113832 - Gallery ID -  - Group ID -  - Tags -  - Popular -  - Per Page - 4 - Sort Order - flickr - Photo Size - _t - Custom Size - 0 - Square - false - Captions - off - Description - off - Columns - 2 - Credit Note - off - Background Color - Transparent - Width - auto - Pagination - on - Slideshow - swipebox - Disable slideshow? - --><div class='afg-gallery custom-gallery-3' id='afg-3' style='background-color:Transparent; width:100%; color:; border-color:Transparent;'><div class='afg-table' style='width:100%'><div class='afg-row'><div class='afg-cell' style='width:50%;'><a class='swipebox'   href='https://farm5.staticflickr.com/4516/38485017536_b805f2ee24_b.jpg' title='p75_oscar-paciencia_01'><img class='afg-img' title='p75_oscar-paciencia_01' src='https://farm5.static.flickr.com/4516/38485017536_b805f2ee24_t.jpg' alt='p75_oscar-paciencia_01 • &lt;a style=&quot;font-size:0.8em;&quot; href=&quot;http://www.flickr.com/photos/89189458@N04/38485017536/&quot; target=&quot;_blank&quot;&gt;View on Flickr&lt;/a&gt;'/></a></div><div class='afg-cell' style='width:50%;'><a class='swipebox'   href='https://farm5.staticflickr.com/4574/24668740578_87977ff5ac_b.jpg' title='p75_oscar-paciencia_02'><img class='afg-img' title='p75_oscar-paciencia_02' src='https://farm5.static.flickr.com/4574/24668740578_87977ff5ac_t.jpg' alt='p75_oscar-paciencia_02 • &lt;a style=&quot;font-size:0.8em;&quot; href=&quot;http://www.flickr.com/photos/89189458@N04/24668740578/&quot; target=&quot;_blank&quot;&gt;View on Flickr&lt;/a&gt;'/></a></div></div><div class='afg-row'><div class='afg-cell' style='width:50%;'><a class='swipebox'   href='https://farm5.staticflickr.com/4560/38485017446_8568050fe0_b.jpg' title='p75_oscar-paciencia_03'><img class='afg-img' title='p75_oscar-paciencia_03' src='https://farm5.static.flickr.com/4560/38485017446_8568050fe0_t.jpg' alt='p75_oscar-paciencia_03 • &lt;a style=&quot;font-size:0.8em;&quot; href=&quot;http://www.flickr.com/photos/89189458@N04/38485017446/&quot; target=&quot;_blank&quot;&gt;View on Flickr&lt;/a&gt;'/></a></div><div class='afg-cell' style='width:50%;'><a class='swipebox'   href='https://farm5.staticflickr.com/4549/37653400505_7d499ed28b_b.jpg' title='p75_oscar-paciencia_04'><img class='afg-img' title='p75_oscar-paciencia_04' src='https://farm5.static.flickr.com/4549/37653400505_7d499ed28b_t.jpg' alt='p75_oscar-paciencia_04 • &lt;a style=&quot;font-size:0.8em;&quot; href=&quot;http://www.flickr.com/photos/89189458@N04/37653400505/&quot; target=&quot;_blank&quot;&gt;View on Flickr&lt;/a&gt;'/></a></div></div><div class='afg-row'><a style='display:none' class='swipebox'   href='https://farm5.staticflickr.com/4526/24668740328_d7105e16ef_b.jpg' title='p75_oscar-paciencia_05'> <img class='afg-img' alt='p75_oscar-paciencia_05 • &lt;a style=&quot;font-size:0.8em;&quot; href=&quot;http://www.flickr.com/photos/89189458@N04/24668740328/&quot; target=&quot;_blank&quot;&gt;View on Flickr&lt;/a&gt;'  width='75' height='75'></a> </div><div class='afg-row'><a style='display:none' class='swipebox'   href='https://farm5.staticflickr.com/4575/37653400425_b1e304f71d_b.jpg' title='p75_oscar-paciencia_06'> <img class='afg-img' alt='p75_oscar-paciencia_06 • &lt;a style=&quot;font-size:0.8em;&quot; href=&quot;http://www.flickr.com/photos/89189458@N04/37653400425/&quot; target=&quot;_blank&quot;&gt;View on Flickr&lt;/a&gt;'  width='75' height='75'></a> </div><div class='afg-row'><a style='display:none' class='swipebox'   href='https://farm5.staticflickr.com/4555/38485017236_624dd223cc_b.jpg' title='p75_oscar-paciencia_07'> <img class='afg-img' alt='p75_oscar-paciencia_07 • &lt;a style=&quot;font-size:0.8em;&quot; href=&quot;http://www.flickr.com/photos/89189458@N04/38485017236/&quot; target=&quot;_blank&quot;&gt;View on Flickr&lt;/a&gt;'  width='75' height='75'></a> </div><div class='afg-row'><a style='display:none' class='swipebox'   href='https://farm5.staticflickr.com/4524/37653400375_cb9b7d578b_b.jpg' title='p75_oscar-paciencia_08'> <img class='afg-img' alt='p75_oscar-paciencia_08 • &lt;a style=&quot;font-size:0.8em;&quot; href=&quot;http://www.flickr.com/photos/89189458@N04/37653400375/&quot; target=&quot;_blank&quot;&gt;View on Flickr&lt;/a&gt;'  width='75' height='75'></a> </div><div class='afg-row'><a style='display:none' class='swipebox'   href='https://farm5.staticflickr.com/4522/37653400285_416092cb83_b.jpg' title='p75_oscar-paciencia_09'> <img class='afg-img' alt='p75_oscar-paciencia_09 • &lt;a style=&quot;font-size:0.8em;&quot; href=&quot;http://www.flickr.com/photos/89189458@N04/37653400285/&quot; target=&quot;_blank&quot;&gt;View on Flickr&lt;/a&gt;'  width='75' height='75'></a> </div><div class='afg-row'><a style='display:none' class='swipebox'   href='https://farm5.staticflickr.com/4555/37653400065_2649dcfa13_b.jpg' title='p75_oscar-paciencia_10'> <img class='afg-img' alt='p75_oscar-paciencia_10 • &lt;a style=&quot;font-size:0.8em;&quot; href=&quot;http://www.flickr.com/photos/89189458@N04/37653400065/&quot; target=&quot;_blank&quot;&gt;View on Flickr&lt;/a&gt;'  width='75' height='75'></a> </div></div><div class='afg-pagination'><br /><br /><font class='afg-page'>&nbsp;&#171; Anter.&nbsp;</font>&nbsp;&nbsp;&nbsp;&nbsp;<font class='afg-cur-page'> 1 </font>&nbsp;<a class='afg-page' href='http://www.revistapueblos.org/blog/2018/03/05/regular-a-las-empresas-para-defender-los-derechos-humanos-un-desafio-global/?afg3_page_id=2#afg-3' title='Pág. 2'>&nbsp;2 </a>&nbsp;<a class='afg-page' href='http://www.revistapueblos.org/blog/2018/03/05/regular-a-las-empresas-para-defender-los-derechos-humanos-un-desafio-global/?afg3_page_id=3#afg-3' title='Pág. 3'>&nbsp;3 </a>&nbsp;&nbsp;&nbsp;&nbsp;<a class='afg-page' href='http://www.revistapueblos.org/blog/2018/03/05/regular-a-las-empresas-para-defender-los-derechos-humanos-un-desafio-global/?afg3_page_id=2#afg-3' title='Sig. Pág.'> Sig. &#187; </a>&nbsp;<br />(10 Fotos)</div></div><!-- Awesome Flickr Gallery End -->
</div>
		</aside>	</div><!-- #footer-sidebar -->
</div><!-- #supplementary -->

			<div class="site-info">
												<a href="https://es.wordpress.org/" class="imprint">
					Creado con WordPress				</a>
			</div><!-- .site-info -->
		</footer><!-- #colophon -->
	</div><!-- #page -->

	      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<link rel='stylesheet' id='kebo-twitter-plugin-css'  href='http://www.revistapueblos.org/wp-content/plugins/kebo-twitter-feed/css/plugin.css?ver=1.5.12' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.revistapueblos.org\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.revistapueblos.org/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.2'></script>
<script type='text/javascript' src='//www.google.com/recaptcha/api.js?ver=7.8.5&#038;onload=ccfRecaptchaOnload&#038;render=explicit'></script>
<script type='text/javascript' src='http://www.revistapueblos.org/wp-includes/js/backbone.min.js?ver=1.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WP_API_Settings = {"root":"http:\/\/www.revistapueblos.org\/wp-json\/","nonce":"1cd6a319f3"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.revistapueblos.org/wp-content/plugins/custom-contact-forms/wp-api/wp-api.js?ver=1.2'></script>
<script type='text/javascript' src='http://www.revistapueblos.org/wp-includes/js/comment-reply.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://www.revistapueblos.org/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.revistapueblos.org/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://www.revistapueblos.org/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript' src='http://www.revistapueblos.org/wp-content/themes/twentyfourteen/js/functions.js?ver=20150315'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":[],"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.revistapueblos.org/wp-content/plugins/newsletter/subscription/validate.js?ver=5.4.9'></script>
<script type='text/javascript' src='http://www.revistapueblos.org/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
<script async="async" type='text/javascript' src='http://www.revistapueblos.org/wp-content/plugins/akismet/_inc/form.js?ver=4.0.7'></script>
    <script type="text/javascript">
        
        //<![CDATA[
        jQuery(document).ready(function() {
            
            jQuery( '.ktweet .kfooter a:not(.ktogglemedia)' ).click(function(e) {

                // Prevent Click from Reloading page
                e.preventDefault();

                var khref = jQuery(this).attr('href');
                window.open( khref, 'twitter', 'width=600, height=400, top=0, left=0');

            });
            
        });
        //]]>
        
    </script>
    </body>
</html>
