<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="es-ES">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="es-ES">
<![endif]-->
<!--[if !(IE 7) | !(IE 8) ]><!-->
<html lang="es-ES">
<!--<![endif]-->
<head>
	<meta name="google-site-verification" content="Mpwjiyvom-x7LTk32GOyWwhstTMugHibmz_-bwa7aK0" />
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<title>El falso positivo de la censura en Venezuela o el reino de la verdad prefabricada | Revista Pueblos</title>
	<meta name="Description" content="Apuesta por la solidaridad con crítica a diferentes realidades sociales, políticas, económicas y culturales." />
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.revistapueblos.org/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="http://www.revistapueblos.org/wp-content/themes/twentyfourteen/js/html5.js"></script>
	<![endif]-->
	<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Revista Pueblos &raquo; Feed" href="http://www.revistapueblos.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Revista Pueblos &raquo; RSS de los comentarios" href="http://www.revistapueblos.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Revista Pueblos &raquo; El falso positivo de la censura en Venezuela o el reino de la verdad prefabricada RSS de los comentarios" href="http://www.revistapueblos.org/blog/2018/02/05/el-falso-positivo-de-la-censura-en-venezuela-o-el-reino-de-la-verdad-prefabricada/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.revistapueblos.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='sociablecss-css'  href='http://www.revistapueblos.org/wp-content/plugins/sociable/css/sociable.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.revistapueblos.org/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='ccf-jquery-ui-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.8.2/themes/smoothness/jquery-ui.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='ccf-form-css'  href='http://www.revistapueblos.org/wp-content/plugins/custom-contact-forms/assets/build/css/form.min.css?ver=7.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='default-template-css'  href='http://www.revistapueblos.org/wp-content/plugins/really-simple-twitter-feed-widget/extension/readygraph/assets/css/default-popup.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='twentyfourteen-lato-css'  href='https://fonts.googleapis.com/css?family=Lato%3A300%2C400%2C700%2C900%2C300italic%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://www.revistapueblos.org/wp-content/themes/twentyfourteen/genericons/genericons.css?ver=3.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='twentyfourteen-style-css'  href='http://www.revistapueblos.org/wp-content/themes/revistapueblos_2014/style.css?ver=4.8.1' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentyfourteen-ie-css'  href='http://www.revistapueblos.org/wp-content/themes/twentyfourteen/css/ie.css?ver=20131205' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='slickr-flickr-css'  href='http://www.revistapueblos.org/wp-content/plugins/slickr-flickr/styles/public.css?ver=2.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='slickr-flickr-lightbox-css'  href='http://www.revistapueblos.org/wp-content/plugins/slickr-flickr/styles/lightGallery.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.revistapueblos.org/wp-includes/css/dashicons.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://www.revistapueblos.org/wp-includes/js/thickbox/thickbox.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='galleria-classic-css'  href='http://www.revistapueblos.org/wp-content/plugins/slickr-flickr/galleria/themes/classic/galleria.classic.css?ver=1.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-subscription-css'  href='http://www.revistapueblos.org/wp-content/plugins/newsletter/subscription/style.css?ver=5.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='afg_swipebox_css-css'  href='http://www.revistapueblos.org/wp-content/plugins/awesome-flickr-gallery-plugin/swipebox/css/swipebox.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='afg_css-css'  href='http://www.revistapueblos.org/wp-content/plugins/awesome-flickr-gallery-plugin/afg.css?ver=4.8.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.revistapueblos.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.revistapueblos.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.revistapueblos.org/wp-content/plugins/sociable/js/sociable.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.revistapueblos.org/wp-content/plugins/sociable/js/vuible.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.revistapueblos.org/wp-content/plugins/sociable/js/addtofavorites.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.revistapueblos.org/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.revistapueblos.org/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Cerrar","currentText":"Hoy","monthNames":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthNamesShort":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"nextText":"Siguiente","prevText":"Previo","dayNames":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"dayNamesShort":["Dom","Lun","Mar","Mie","Jue","Vie","Sab"],"dayNamesMin":["D","L","M","X","J","V","S"],"dateFormat":"dd\/mm\/yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http://www.revistapueblos.org/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ccfSettings = {"ajaxurl":"http:\/\/www.revistapueblos.org\/wp-admin\/admin-ajax.php","required":"This field is required.","date_required":"Date is required.","hour_required":"Hour is required.","minute_required":"Minute is required.","am-pm_required":"AM\/PM is required.","match":"Emails do not match.","email":"This is not a valid email address.","recaptcha":"Your reCAPTCHA response was incorrect.","recaptcha_theme":"light","phone":"This is not a valid phone number.","digits":"This phone number is not 10 digits","hour":"This is not a valid hour.","date":"This date is not valid.","minute":"This is not a valid minute.","fileExtension":"This is not an allowed file extension","fileSize":"This file is bigger than","unknown":"An unknown error occured.","website":"This is not a valid URL. URL's must start with http(s):\/\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.revistapueblos.org/wp-content/plugins/custom-contact-forms/assets/build/js/form.min.js?ver=7.8.5'></script>
<script type='text/javascript' src='http://www.revistapueblos.org/wp-content/plugins/slickr-flickr/scripts/lightGallery.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n requiere de frames insertados. Tienes los iframes desactivados o tu navegador no los soporta.","loadingAnimation":"http:\/\/www.revistapueblos.org\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.revistapueblos.org/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='http://www.revistapueblos.org/wp-content/plugins/slickr-flickr/galleria/galleria-1.4.2.min.js?ver=1.4.2'></script>
<script type='text/javascript' src='http://www.revistapueblos.org/wp-content/plugins/slickr-flickr/galleria/themes/classic/galleria.classic.min.js?ver=1.4.2'></script>
<script type='text/javascript' src='http://www.revistapueblos.org/wp-content/plugins/slickr-flickr/scripts/responsiveslides.min.js?ver=1.54'></script>
<script type='text/javascript' src='http://www.revistapueblos.org/wp-content/plugins/slickr-flickr/scripts/public.js?ver=2.5.4'></script>
<script type='text/javascript' src='http://www.revistapueblos.org/wp-content/plugins/awesome-flickr-gallery-plugin/swipebox/js/jquery.swipebox.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.revistapueblos.org/wp-content/plugins/awesome-flickr-gallery-plugin/swipebox/myswipebox.js?ver=4.8.1'></script>
<link rel='https://api.w.org/' href='http://www.revistapueblos.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.revistapueblos.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.revistapueblos.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='(Eusk) Elikadura osasuntsua' href='http://www.revistapueblos.org/blog/2018/02/01/eusk-elikadura-osasuntsua/' />
<meta name="generator" content="WordPress 4.8.1" />
<link rel="canonical" href="http://www.revistapueblos.org/blog/2018/02/05/el-falso-positivo-de-la-censura-en-venezuela-o-el-reino-de-la-verdad-prefabricada/" />
<link rel='shortlink' href='http://www.revistapueblos.org/?p=22653' />
<link rel="alternate" type="application/json+oembed" href="http://www.revistapueblos.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.revistapueblos.org%2Fblog%2F2018%2F02%2F05%2Fel-falso-positivo-de-la-censura-en-venezuela-o-el-reino-de-la-verdad-prefabricada%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.revistapueblos.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.revistapueblos.org%2Fblog%2F2018%2F02%2F05%2Fel-falso-positivo-de-la-censura-en-venezuela-o-el-reino-de-la-verdad-prefabricada%2F&#038;format=xml" />
<style type="text/css">/* Start writing your custom CSS here */</style>    <style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
        text-decoration: none;
        border: none;
      }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 12px 12px 12px;
            position: relative;
            z-index: 1000;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #6D9F00;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<script type='text/javascript'>var base_url_sociable = 'http://www.revistapueblos.org/wp-content/plugins/sociable/'</script><script type='text/javascript' src='http://apis.google.com/js/plusone.js'></script><style type="text/css">
.qtranxs_flag_es {background-image: url(http://www.revistapueblos.org/wp-content/plugins/qtranslate-x/flags/es.png); background-repeat: no-repeat;}
.qtranxs_flag_en {background-image: url(http://www.revistapueblos.org/wp-content/plugins/qtranslate-x/flags/gb.png); background-repeat: no-repeat;}
</style>
<link hreflang="es" href="http://www.revistapueblos.org/blog/2018/02/05/el-falso-positivo-de-la-censura-en-venezuela-o-el-reino-de-la-verdad-prefabricada/?lang=es" rel="alternate" />
<link hreflang="eu" href="http://www.revistapueblos.org/blog/2018/02/05/el-falso-positivo-de-la-censura-en-venezuela-o-el-reino-de-la-verdad-prefabricada/?lang=eu" rel="alternate" />
<link hreflang="x-default" href="http://www.revistapueblos.org/blog/2018/02/05/el-falso-positivo-de-la-censura-en-venezuela-o-el-reino-de-la-verdad-prefabricada/" rel="alternate" />
<meta name="generator" content="qTranslate-X 3.4.6.8" />

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-50487355-1', 'revistapueblos.org');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');
</script>
</head>

<body class="post-template-default single single-post postid-22653 single-format-standard group-blog header-image footer-widgets singular">
<div id="page" class="hfeed site">
		<div id="site-header">
		<a href="http://www.revistapueblos.org/" rel="home">
			<img src="http://www.revistapueblos.org/wp-content/uploads/2014/05/cabecera_web_2014.gif" width="1260" height="213" alt="">
		</a>
	</div>
	
	<header id="masthead" class="site-header" role="banner">
		<div class="header-main">
			<h1 class="site-title"><a href="http://www.revistapueblos.org/" rel="home">Revista Pueblos</a></h1>

				
<ul class="language-chooser language-chooser-text qtranxs_language_chooser" id="qtranslate-chooser">
<li class="lang-es active"><a href="http://www.revistapueblos.org/blog/2018/02/05/el-falso-positivo-de-la-censura-en-venezuela-o-el-reino-de-la-verdad-prefabricada/?lang=es" hreflang="es" title="Cast (es)" class="qtranxs_text qtranxs_text_es"><span>Cast</span></a></li>
<li class="lang-eu"><a href="http://www.revistapueblos.org/blog/2018/02/05/el-falso-positivo-de-la-censura-en-venezuela-o-el-reino-de-la-verdad-prefabricada/?lang=eu" hreflang="eu" title="Eusk (eu)" class="qtranxs_text qtranxs_text_eu"><span>Eusk</span></a></li>
</ul><div class="qtranxs_widget_end"></div>
			<div class="search-toggle">
				<a href="#search-container" class="screen-reader-text">Buscar</a>
			</div>

			<nav id="primary-navigation" class="site-navigation primary-navigation" role="navigation">
				<h1 class="menu-toggle">Menú principal</h1>
				<a class="screen-reader-text skip-link" href="#content">Saltar al contenido</a>
				<div class="menu-2014-container"><ul id="menu-2014" class="nav-menu"><li id="menu-item-15707" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-15707"><a href="http://www.revistapueblos.org">Portada</a></li>
<li id="menu-item-15708" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-15708"><a href="#">Quiénes somos</a>
<ul  class="sub-menu">
	<li id="menu-item-15709" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15709"><a href="http://www.revistapueblos.org/quienes-somos/la-revista-pueblos/">El proyecto</a></li>
	<li id="menu-item-15710" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15710"><a href="http://www.revistapueblos.org/quienes-somos/principios-editoriales/">Principios editoriales</a></li>
	<li id="menu-item-15711" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15711"><a href="http://www.revistapueblos.org/quienes-somos/equipo-humano/">Equipo humano</a></li>
	<li id="menu-item-15712" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15712"><a href="http://www.revistapueblos.org/quienes-somos/licencia-de-contenidos/">Licencia de contenidos</a></li>
	<li id="menu-item-15713" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15713"><a href="http://www.revistapueblos.org/quienes-somos/entidades-financiadoras/">Financiación</a></li>
</ul>
</li>
<li id="menu-item-15714" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-15714"><a href="#">Edición impresa</a>
<ul  class="sub-menu">
	<li id="menu-item-15725" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15725"><a href="http://www.revistapueblos.org/suscripciones-2/edicion-impresa/">Suscripción</a></li>
	<li id="menu-item-15715" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15715"><a href="http://www.revistapueblos.org/suscripciones-2/puntos-de-venta/">Puntos de venta o préstamo</a></li>
</ul>
</li>
<li id="menu-item-15726" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15726"><a href="http://www.revistapueblos.org/contacto/">Contacto</a></li>
</ul></div>			</nav>
		</div>

		<div id="search-container" class="search-box-wrapper hide">
			<div class="search-box">
				<form role="search" method="get" class="search-form" action="http://www.revistapueblos.org/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>			</div>
		</div>
	</header><!-- #masthead -->
	<div id="main" class="site-main">
	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">
			
<article id="post-22653" class="post-22653 post type-post status-publish format-standard hentry category-america category-analisis category-castellano category-comunicacion category-destacados category-opinion category-otros-temas category-solo-en-web tag-chavez tag-comunicaicon tag-democracia tag-golpe-de-estado tag-manipulacion-informativa tag-original-web tag-propaganda tag-venezuela">
	
	<header class="entry-header">
	<p class="antetitulo"></p>
		<h1 class="entry-title">El falso positivo de la censura en Venezuela o el reino de la verdad prefabricada</h1>
		<div class="entry-meta">
<br/><span class="autora print-only">Eduardo Viloria Daboín,
			<span class="entry-date"><a href="http://www.revistapueblos.org/blog/2018/02/05/el-falso-positivo-de-la-censura-en-venezuela-o-el-reino-de-la-verdad-prefabricada/" rel="bookmark"><time class="entry-date" datetime="2018-02-05T13:13:12+00:00">05 de febrero de 2018</time></a></span> <span class="byline"><span class="author vcard"><a class="url fn n" href="http://www.revistapueblos.org/blog/author/andrea/" rel="author">andrea</a></span></span>			<span class="comments-link"><a href="http://www.revistapueblos.org/blog/2018/02/05/el-falso-positivo-de-la-censura-en-venezuela-o-el-reino-de-la-verdad-prefabricada/#respond">Deja un comentario</a></span>
					</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-summary print-only">
		El 31 de diciembre de 2017, en nota aparecida en el sitio web español El Diario sobre el tema de fuentes de financiamiento alternativas como forma de sostener medios de comunicación independientes, se menciona, como ejemplo exitoso de ello, el sitio venezolano Runrun.es, dirigido por Nelson Bocaranda. Otra nota, publicada en el sitio web Nieman Reports, hace apología de medios digitales venezolanos como Efecto Cocuyo, Armando.info, El Pitazo y el mismo Runrun.es, casi en los mismos términos.			</div><!-- .entry-summary -->
		<div class="entry-content print-only">
		<p>Tanto <a href="http://www.eldiario.es/internacional/financiacion-traves-lectores-ayudando-independientes_0_724427750.html" target="_blank" rel="noopener">en la nota de <em>El Diario, </em></a>firmada por Bibi Van Der Zee, <a href="http://niemanreports.org/articles/como-los-nuevos-medios-independientes-digitales-en-venezuela-estan-cubriendo-la-crisis-en-su-pais/" target="_blank" rel="noopener">como en la de <em>Nieman Reports</em> </a>se equipara a estos sitios web venezolanos con otros sitios del mundo que toman nuevas opciones de financiamiento como vía para evadir presiones de regímenes autoritarios que cercenan o coartan la libertad de expresión: “La combinación de gobiernos autoritarios y recesión económica ha llevado a la ruina a cientos de publicaciones. Sin embargo, empiezan a surgir pequeños emprendimientos independientes dispuestos a dar la pelea en todo el mundo”, dice la nota de <em>El Diario, </em>originalmente publicada en inglés en <em>The Guardian</em>.</p>
<p>Se dice en estos textos que estos medios surgieron de forma independiente y se situaron en internet para escapar de la censura del gobierno venezolano. A favor de ese argumento se enumeran datos que son abiertamente falsos y otros tendenciosamente interpretados.</p>
<p>Es falso, por ejemplo, que el gobierno haya cerrado medios de comunicación. Lo que ha ocurrido con un canal de televisión y con algunas radios es que no se les ha renovado la concesión que el Estado venezolano otorga para el uso de la frecuencia radioeléctrica.</p>
<p>Otra cosa que estaría por verse es la de su supuesta independencia. Suficientes pruebas existen de la cantidad de millones de dólares que se introducen en Venezuela para financiar a organizaciones y fundaciones contrarias al gobierno bolivariano como para mirar con ingenuidad la procedencia del financiamiento de estas “pequeñas iniciativas” de periodismo independiente.</p>
<p>¿No se trata, más bien, de una forma de evadir normas y controles (establecidos con toda claridad en la legislación venezolana) en torno a aspectos como la difusión de contenidos cargados de violencia, propaganda de guerra, incitación al magnicidio o al golpe de Estado, entre otros?</p>
<p>Para entender esto es importante recordar de dónde viene esta legislación y cómo surge. Revisamos algunos hechos recientes de la historia política venezolana.</p>
<p style="text-align: center;"><span style="color: #ff6600;"><strong>*   *   *</strong></span></p>
<p>En abril de 2002 el presidente constitucional de Venezuela, Hugo Chávez, fue derrocado por un golpe de Estado construido principalmente por los medios de comunicación. Tras meses de una campaña mediática en la que, de forma cartelizada, convocaron directamente a desconocer el gobierno y promovieron su derrocamiento, concluyeron elaborando un vídeo trucado según el cual grupos armados pagados por el gobierno asesinaron a personas integrantes de una movilización pacífica opositora.</p>
<p>En ese video se basó todo el relato mediático que justificó y legitimó el golpe de Estado: se difundió falsamente que el presidente había renunciado, se transmitió la lectura de un comunicado del alto mando militar desconociendo la autoridad del presidente, acusándolo de asesino, se censuraron las movilizaciones populares masivas en respaldo al presidente, se sacó del aire repentinamente al fiscal general de la república cuando denunció que se había roto el hilo constitucional, se celebró en vivo la caída de Chávez y se legitimó la instalación del nuevo gobierno de facto.</p>
<p>La responsabilidad al respecto fue confesada en vivo y directo al día siguiente en programas que celebraban la caída de Chávez: “Gracias, Venevisión, gracias, RCTV, gracias, Televen, gracias, CMT, gracias, Globovisión. Gracias, medios de comunicación”, dijeron. Y también: “El trabajo de los dueños de los medios, que arriesgaron no solamente su vida sino también sus millones, es digno de aplauso”. Valga como prueba solo <a href="https://www.youtube.com/watch?v=eWl3wnOR29w" target="_blank" rel="noopener">el ejemplo del programa matutino de Napoleón Bravo transmitido por Venevisión el 12 de abril de 2002.</a></p>
<p>Lo mismo ocurrió entre diciembre de 2002 y febrero de 2003, cuando se desarrolló en Venezuela un segundo intento de derrocar a Chávez, esta vez con una operación de sabotaje y paralización de la industria petrolera. Solo un hecho da una idea de lo ocurrido en términos mediáticos: durante dos meses todos los canales de televisión y las emisoras de radio suprimieron la publicidad para transmitir en su lugar propaganda en la que se entronizaba el sabotaje petrolero, se interpelaba directamente al presidente de la República para que abandonara su cargo y se estimulaba una insurrección de la fuerza armada.</p>
<p>Desde entonces, la gravedad de la instrumentalización del poder mediático y la libertad de expresión (como arma de guerra para derrocar el gobierno venezolano y torcer la voluntad ciudadana) fue generando un proceso de transformaciones legislativas para proteger a la ciudadanía. Esa legislación, expresada en instrumentos como por ejemplo la Ley de Responsabilidad Social en Radio y Televisión y la Ley Orgánica de Telecomunicaciones, es la que buscan evadir buena parte de estos medios venezolanos que han venido surgiendo en internet.</p>
<p>Pero los poderes políticos y económicos que estuvieron detrás de aquellas conspiraciones mediáticas de 2002 y 2003, ¿abandonaron su empeño?, ¿dejaron de “arriesgar sus millones” para derrocar al gobierno venezonalo? ¿No habrán dirigido o canalizado esos recursos a través de ese enjambre de nuevos medios digitales que proliferan desde la fachada de pequeñas iniciativas independientes y que son, además, permanentemente legitimados por grandes consorcios comunicacionales como CNN o BBC, así como por notas al estilo de las citadas al principio de estas líneas?</p>
<p>Cabe la sospecha porque a partir de la utilización de estos sitios de internet y de las redes sociales, así como de otros instrumentos como <em>whatssapp</em> o <em>telegram,</em> fue posible construir las gigantescas operaciones mediáticas globales contra el gobierno venezolano tanto en 2013 como en 2014 y 2017, cuyo fin no fue distinto ni un ápice del que se propusieron los medios tradicionales en 2002 y 2003, todo ello gracias a la ausencia casi absoluta de regulación jurídica sobre el llamado <em>ciberespacio.</em></p>
<p style="text-align: center;"><span style="color: #ff6600;"><strong>*   *   *</strong></span></p>
<p>Un claro ejemplo de ello fue la mega operación psicológica destinada a desconocer el resultado de las elecciones de abril de 2013, en la cual tuvo un rol central Nelson Bocaranda, director de <em>Runrun.es</em>, a quien hacen referencia las notas referidas al principio de este texto.</p>
<p>Usando Twitter como herramienta principal, durante todo el día de las elecciones se difundieron mensajes falsos sobre supuestas irregularidades ocurridas en el proceso electoral: videos trucados, fotos descontextualizadas, falsos testimonios. Un mensaje se posicionó sobre los demás: de los centros de votación estaban siendo extraídas de forma oculta las urnas electorales. ¿La matriz impuesta? Una sola: si Maduro gana es porque hubo fraude.</p>
<figure id="attachment_22654" style="width: 709px" class="wp-caption aligncenter"><a href="http://www.revistapueblos.org/wp-content/uploads/2018/02/180205_quema-material-electoral.jpg"><img class="size-full wp-image-22654" src="http://www.revistapueblos.org/wp-content/uploads/2018/02/180205_quema-material-electoral.jpg" alt="" width="709" height="468" srcset="http://www.revistapueblos.org/wp-content/uploads/2018/02/180205_quema-material-electoral.jpg 709w, http://www.revistapueblos.org/wp-content/uploads/2018/02/180205_quema-material-electoral-157x104.jpg 157w, http://www.revistapueblos.org/wp-content/uploads/2018/02/180205_quema-material-electoral-300x198.jpg 300w" sizes="(max-width: 709px) 100vw, 709px" /></a><figcaption class="wp-caption-text">Quema legal de material electoral. Fuente: Página web oficial del CNE.</figcaption></figure>
<p>&nbsp;</p>
<p>El clímax fue la difusión de una serie de fotos en las que se veía a efectivos militares quemando en un terreno baldío cajas identificadas con el logotipo del Consejo Nacional Electoral contentivas de material electoral, acompañadas de textos que las señalaban como prueba irrefutable del fraude electoral. Al día siguiente se pudo demostrar que las fotos eran reales, sí, pero que correspondían al acto público y legal de destruir material electoral de procesos anteriores cumplidos los plazos que se determinan en la ley.</p>
<p><a href="http://www.revistapueblos.org/wp-content/uploads/2018/02/180205_quema-material-electoral_b.jpg"><img class="aligncenter size-full wp-image-22656" src="http://www.revistapueblos.org/wp-content/uploads/2018/02/180205_quema-material-electoral_b.jpg" alt="" width="945" height="567" srcset="http://www.revistapueblos.org/wp-content/uploads/2018/02/180205_quema-material-electoral_b.jpg 945w, http://www.revistapueblos.org/wp-content/uploads/2018/02/180205_quema-material-electoral_b-157x94.jpg 157w, http://www.revistapueblos.org/wp-content/uploads/2018/02/180205_quema-material-electoral_b-300x180.jpg 300w, http://www.revistapueblos.org/wp-content/uploads/2018/02/180205_quema-material-electoral_b-768x461.jpg 768w" sizes="(max-width: 945px) 100vw, 945px" /></a></p>
<p>Al día siguiente, tras haber sido anunciado el triunfo de Nicolás Maduro, y después de que el candidato opositor se negara a reconocer el resultado y llamara públicamente a sus seguidores a descargar su rabia en la calle, el señor Bocaranda difundió el tuit que, según el diseño de la operación, venía a ser la prueba final del fraude y atizaba, además, el odio inoculado durante años contra la misión médica cubana: “Informan que en el CDI de La Paz en Gallo Verde, Maracaibo, hay urnas electorales escondidas y los cubanos de allí no las dejan sacar”.</p>
<p><a href="http://www.revistapueblos.org/wp-content/uploads/2018/02/180205_tuit_nelson-bocaranda.jpg"><img class="aligncenter size-full wp-image-22657" src="http://www.revistapueblos.org/wp-content/uploads/2018/02/180205_tuit_nelson-bocaranda.jpg" alt="" width="946" height="386" srcset="http://www.revistapueblos.org/wp-content/uploads/2018/02/180205_tuit_nelson-bocaranda.jpg 946w, http://www.revistapueblos.org/wp-content/uploads/2018/02/180205_tuit_nelson-bocaranda-157x64.jpg 157w, http://www.revistapueblos.org/wp-content/uploads/2018/02/180205_tuit_nelson-bocaranda-300x122.jpg 300w, http://www.revistapueblos.org/wp-content/uploads/2018/02/180205_tuit_nelson-bocaranda-768x313.jpg 768w" sizes="(max-width: 946px) 100vw, 946px" /></a></p>
<p>La consecuencia casi inmediata del mensaje fue que violentos grupos opositores se abalanzaron sobre decenas de estos centros de salud en todo el país, incendiando y destruyendo su equipamiento interno y agrediendo al personal médico cubano. Con ello se inició una terrible ola de violencia que terminó con once personas fallecidas, todas seguidoras del recién electo presidente Nicolás Maduro.</p>
<p>Luego se dieron dos ejemplos más de este fenómeno: en 2014 el plan insurreccional llamado La Salida, que dio pie a la megacampaña mundial SOS Venezuela, y en 2017 la escalada insurreccional llamada #Resistencia que culminó en el mes de julio. En ambos casos se instrumentalizó mediáticamente la muerte de personas para construir el relato de un gobierno tiránico que asesina ciudadanos(as) impunemente.</p>
<p>El <em>modus operandi</em> fue el mismo: aunque las circunstancias de las muertes fueron confusas y ameritaban complejas investigaciones antes de esclarecerlas, a través de las redes sociales y de sitios web se impuso en el mundo entero, en minutos, la matriz mediática diseñada: las muertes ocurrieron a manos de grupos paramilitares financiados y sostenidos por el gobierno o a manos de los cuerpos de seguridad del Estado.</p>
<p>Nunca hicieron falta pruebas ni evidencias. En su lugar siempre se mostraron videos confusos, fotos de contextos confundibles. Los escasos caracteres que caben en un tuit fueron suficientes para juzgar y sentenciar sobre el fallecimiento de una persona y sobre los y las responsables. Con breves frases que circularon y se viralizaron se difundió una verdad prefabricada. La TV, la radio y la prensa escrita funcionaron, después, como caja de resonancia y legitimación.</p>
<p style="text-align: center;"><span style="color: #ff6600;"><strong>*   *   *</strong></span></p>
<p>En abril de 2002 fueron tres o cuatro “reportajes” las piezas mediáticas con las que se construyó la verdad prefabricada. Hubo que esperar las emisiones nocturnas de los distintos noticieros, los programas de opinión nocturnos de ese día y los matutinos del día siguiente para que se concretara su difusión.</p>
<p>En 2013, 2014 y 2017 fueron, durante meses, miles de tuits, cientos de videos, cientos de audios de whatsapp, cientos de notas de prensa, miles de post en Facebook e Instagram, cientos de reportajes publicados en internet y distribuidos directamente hacia las computadoras y teléfonos de millones de personas en todo el mundo. Así, apenas era necesario que transcurrieran pocos minutos para que la verdad prefabricada en torno a Venezuela se difundiera en todo el planeta.</p>
<p style="text-align: center;"><span style="color: #ff6600;"><strong>*   *   *</strong></span></p>
<p>Como dice el economista y analista político Julio Escalona, parafraseando a la inversa a Clausewitz: “La política es hoy la continuación de la guerra por otros medios”. A la frase cabría agregar que el discurso informativo, estético y simbólico, con los medios digitales como punta de lanza, es la continuación de la guerra y la política por otros medios.</p>
<p>En esa guerra, como en todas, la primera víctima es la verdad. Pero sus asesinos y asesinas no son siempre visibles. Muchas veces no se ensucian las manos, sino que mueven los hilos desde la sombra, dinero de por medio. Otras veces están en la calle, detrás de una cámara o ante el teclado de una computadora o un <em>smartphone,</em> tras la máscara de un o una heroica periodista independiente que difunde por su cuenta sus propios hallazgos. En ambos casos es difícil distinguirlos. Toca siempre, para entender un poco más y entender otra verdad distinta a la prefabricada, rasgar velos, saltar muros, romper fachadas, leer entre líneas y salir también a la calle, buscar los hechos, interpelar cara a cara la realidad.</p>
<hr />
<p><span style="color: #993300;"><em>Eduardo Viloria Daboín es d</em></span><span style="color: #993300;"><em>ocumentalista.  Coordina la revista </em>Sacudón<em> y forma parte de la Cooperativa Audiovisual La Célula. Además, es responsable nacional de comunicación de la Corriente Revolucionaria Bolívar y Zamora<br />
</em></span></p>
<hr />
<p>&nbsp;</p>
<div class="printfriendly pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img style="border:none;-webkit-box-shadow:none; box-shadow:none;" src="https://cdn.printfriendly.com/buttons/printfriendly-pdf-button.png" alt="Print Friendly, PDF & Email" /></a></div><!-- Start Sociable --><div class="sociable"><ul class='clearfix'><li><a title="Twitter" class="option1_32" style="background-position:-288px -32px" rel="nofollow" target="_blank" href="http://twitter.com/intent/tweet?text=El%20falso%20positivo%20de%20la%20censura%20en%20Venezuela%20o%20el%20reino%20de%20la%20verdad%20prefabricada%20-%20http%3A%2F%2Fwww.revistapueblos.org%2Fblog%2F2018%2F02%2F05%2Fel-falso-positivo-de-la-censura-en-venezuela-o-el-reino-de-la-verdad-prefabricada%2F%20  "></a></li><li><a title="Facebook" class="option1_32" style="background-position:-96px 0px" rel="nofollow" target="_blank" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.revistapueblos.org%2Fblog%2F2018%2F02%2F05%2Fel-falso-positivo-de-la-censura-en-venezuela-o-el-reino-de-la-verdad-prefabricada%2F&amp;t=El%20falso%20positivo%20de%20la%20censura%20en%20Venezuela%20o%20el%20reino%20de%20la%20verdad%20prefabricada"></a></li><li><a title="email" class="option1_32" style="background-position:-160px 0px" rel="nofollow" target="_blank" href="https://mail.google.com/mail/?view=cm&fs=1&to&su=El%20falso%20positivo%20de%20la%20censura%20en%20Venezuela%20o%20el%20reino%20de%20la%20verdad%20prefabricada&body=http%3A%2F%2Fwww.revistapueblos.org%2Fblog%2F2018%2F02%2F05%2Fel-falso-positivo-de-la-censura-en-venezuela-o-el-reino-de-la-verdad-prefabricada%2F&ui=2&tf=1&shva=1"></a></li><li><a class="option1_32" style="cursor:pointer;background-position:-128px 0px" rel="nofollow" title="Add to favorites - doesn't work in Chrome"  onClick="javascript:AddToFavorites();"></a></li><li><a title="Delicious" class="option1_32" style="background-position:-32px 0px" rel="nofollow" target="_blank" href="http://delicious.com/post?url=http%3A%2F%2Fwww.revistapueblos.org%2Fblog%2F2018%2F02%2F05%2Fel-falso-positivo-de-la-censura-en-venezuela-o-el-reino-de-la-verdad-prefabricada%2F&amp;title=El%20falso%20positivo%20de%20la%20censura%20en%20Venezuela%20o%20el%20reino%20de%20la%20verdad%20prefabricada&amp;notes=Tanto%20en%20la%20nota%20de%20El%20Diario%2C%20firmada%20por%C2%A0Bibi%20Van%20Der%20Zee%2C%20como%20en%20la%20de%20Nieman%20Reports%20se%20equipara%20a%20estos%20sitios%20web%20venezolanos%20con%20otros%20sitios%20del%20mundo%20que%20toman%20nuevas%20opciones%20de%20financiamiento%20como%20v%C3%ADa%20para%20evadir%20presiones%20de%20reg%C3%ADmenes"></a></li><li><a title="Google Reader" class="option1_32" style="background-position:-224px 0px" rel="nofollow" target="_blank" href="http://www.google.com/reader/link?url=http%3A%2F%2Fwww.revistapueblos.org%2Fblog%2F2018%2F02%2F05%2Fel-falso-positivo-de-la-censura-en-venezuela-o-el-reino-de-la-verdad-prefabricada%2F&amp;title=El%20falso%20positivo%20de%20la%20censura%20en%20Venezuela%20o%20el%20reino%20de%20la%20verdad%20prefabricada&amp;srcURL=http%3A%2F%2Fwww.revistapueblos.org%2Fblog%2F2018%2F02%2F05%2Fel-falso-positivo-de-la-censura-en-venezuela-o-el-reino-de-la-verdad-prefabricada%2F&amp;srcTitle=Revista+Pueblos+Revista+de+Informaci%C3%B3n+y+Debate"></a></li><li><a title="LinkedIn" class="option1_32" style="background-position:-288px 0px" rel="nofollow" target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.revistapueblos.org%2Fblog%2F2018%2F02%2F05%2Fel-falso-positivo-de-la-censura-en-venezuela-o-el-reino-de-la-verdad-prefabricada%2F&amp;title=El%20falso%20positivo%20de%20la%20censura%20en%20Venezuela%20o%20el%20reino%20de%20la%20verdad%20prefabricada&amp;source=Revista+Pueblos+Revista+de+Informaci%C3%B3n+y+Debate&amp;summary=Tanto%20en%20la%20nota%20de%20El%20Diario%2C%20firmada%20por%C2%A0Bibi%20Van%20Der%20Zee%2C%20como%20en%20la%20de%20Nieman%20Reports%20se%20equipara%20a%20estos%20sitios%20web%20venezolanos%20con%20otros%20sitios%20del%20mundo%20que%20toman%20nuevas%20opciones%20de%20financiamiento%20como%20v%C3%ADa%20para%20evadir%20presiones%20de%20reg%C3%ADmenes"></a></li></ul><div onMouseout="fixOnMouseOut(this,event,'post-22653')" id="sociable-post-22653" style="display:none;">   

    <div style="top: auto; left: auto; display: block;" id="sociable">



		<div class="popup">

			<div class="content">

				<ul><li style="heigth:32px;width:32px"><a title="Myspace" class="option1_32" style="background-position:0px -32px" rel="nofollow" target="_blank" href="http://www.myspace.com/Modules/PostTo/Pages/?u=http%3A%2F%2Fwww.revistapueblos.org%2Fblog%2F2018%2F02%2F05%2Fel-falso-positivo-de-la-censura-en-venezuela-o-el-reino-de-la-verdad-prefabricada%2F&amp;t=El%20falso%20positivo%20de%20la%20censura%20en%20Venezuela%20o%20el%20reino%20de%20la%20verdad%20prefabricada"></a></li><li style="heigth:32px;width:32px"><a title="Digg" class="option1_32" style="background-position:-64px 0px" rel="nofollow" target="_blank" href="http://digg.com/submit?phase=2&amp;url=http%3A%2F%2Fwww.revistapueblos.org%2Fblog%2F2018%2F02%2F05%2Fel-falso-positivo-de-la-censura-en-venezuela-o-el-reino-de-la-verdad-prefabricada%2F&amp;title=El%20falso%20positivo%20de%20la%20censura%20en%20Venezuela%20o%20el%20reino%20de%20la%20verdad%20prefabricada&amp;bodytext=Tanto%20en%20la%20nota%20de%20El%20Diario%2C%20firmada%20por%C2%A0Bibi%20Van%20Der%20Zee%2C%20como%20en%20la%20de%20Nieman%20Reports%20se%20equipara%20a%20estos%20sitios%20web%20venezolanos%20con%20otros%20sitios%20del%20mundo%20que%20toman%20nuevas%20opciones%20de%20financiamiento%20como%20v%C3%ADa%20para%20evadir%20presiones%20de%20reg%C3%ADmenes"></a></li><li style="heigth:32px;width:32px"><a title="Reddit" class="option1_32" style="background-position:-128px -32px" rel="nofollow" target="_blank" href="http://reddit.com/submit?url=http%3A%2F%2Fwww.revistapueblos.org%2Fblog%2F2018%2F02%2F05%2Fel-falso-positivo-de-la-censura-en-venezuela-o-el-reino-de-la-verdad-prefabricada%2F&amp;title=El%20falso%20positivo%20de%20la%20censura%20en%20Venezuela%20o%20el%20reino%20de%20la%20verdad%20prefabricada"></a></li><li style="heigth:32px;width:32px"><a title="StumbleUpon" class="option1_32" style="background-position:-224px -32px" rel="nofollow" target="_blank" href="http://www.stumbleupon.com/submit?url=http%3A%2F%2Fwww.revistapueblos.org%2Fblog%2F2018%2F02%2F05%2Fel-falso-positivo-de-la-censura-en-venezuela-o-el-reino-de-la-verdad-prefabricada%2F&title=El%20falso%20positivo%20de%20la%20censura%20en%20Venezuela%20o%20el%20reino%20de%20la%20verdad%20prefabricada"></a></li><li style="heigth:32px;width:32px"><a title="Google Bookmarks" class="option1_32" style="background-position:-192px 0px" rel="nofollow" target="_blank" href="http://www.google.com/bookmarks/mark?op=edit&amp;bkmk=http%3A%2F%2Fwww.revistapueblos.org%2Fblog%2F2018%2F02%2F05%2Fel-falso-positivo-de-la-censura-en-venezuela-o-el-reino-de-la-verdad-prefabricada%2F&amp;title=El%20falso%20positivo%20de%20la%20censura%20en%20Venezuela%20o%20el%20reino%20de%20la%20verdad%20prefabricada&amp;annotation=Tanto%20en%20la%20nota%20de%20El%20Diario%2C%20firmada%20por%C2%A0Bibi%20Van%20Der%20Zee%2C%20como%20en%20la%20de%20Nieman%20Reports%20se%20equipara%20a%20estos%20sitios%20web%20venezolanos%20con%20otros%20sitios%20del%20mundo%20que%20toman%20nuevas%20opciones%20de%20financiamiento%20como%20v%C3%ADa%20para%20evadir%20presiones%20de%20reg%C3%ADmenes"></a></li><li style="heigth:32px;width:32px"><a title="HackerNews" class="option1_32" style="background-position:-256px 0px" rel="nofollow" target="_blank" href="http://news.ycombinator.com/submitlink?u=http%3A%2F%2Fwww.revistapueblos.org%2Fblog%2F2018%2F02%2F05%2Fel-falso-positivo-de-la-censura-en-venezuela-o-el-reino-de-la-verdad-prefabricada%2F&amp;t=El%20falso%20positivo%20de%20la%20censura%20en%20Venezuela%20o%20el%20reino%20de%20la%20verdad%20prefabricada"></a></li><li style="heigth:32px;width:32px"><a title="MSNReporter" class="option1_32" style="background-position:-352px 0px" rel="nofollow" target="_blank" href="http://reporter.es.msn.com/?fn=contribute&amp;Title=El%20falso%20positivo%20de%20la%20censura%20en%20Venezuela%20o%20el%20reino%20de%20la%20verdad%20prefabricada&amp;URL=http%3A%2F%2Fwww.revistapueblos.org%2Fblog%2F2018%2F02%2F05%2Fel-falso-positivo-de-la-censura-en-venezuela-o-el-reino-de-la-verdad-prefabricada%2F&amp;cat_id=6&amp;tag_id=31&amp;Remark=Tanto%20en%20la%20nota%20de%20El%20Diario%2C%20firmada%20por%C2%A0Bibi%20Van%20Der%20Zee%2C%20como%20en%20la%20de%20Nieman%20Reports%20se%20equipara%20a%20estos%20sitios%20web%20venezolanos%20con%20otros%20sitios%20del%20mundo%20que%20toman%20nuevas%20opciones%20de%20financiamiento%20como%20v%C3%ADa%20para%20evadir%20presiones%20de%20reg%C3%ADmenes"></a></li><li style="heigth:32px;width:32px"><a title="BlinkList" class="option1_32" style="background-position:0px 0px" rel="nofollow" target="_blank" href="http://www.blinklist.com/index.php?Action=Blink/addblink.php&amp;Url=http%3A%2F%2Fwww.revistapueblos.org%2Fblog%2F2018%2F02%2F05%2Fel-falso-positivo-de-la-censura-en-venezuela-o-el-reino-de-la-verdad-prefabricada%2F&amp;Title=El%20falso%20positivo%20de%20la%20censura%20en%20Venezuela%20o%20el%20reino%20de%20la%20verdad%20prefabricada"></a></li><li style="heigth:32px;width:32px"><a title="Sphinn" class="option1_32" style="background-position:-192px -32px" rel="nofollow" target="_blank" href="http://sphinn.com/index.php?c=post&amp;m=submit&amp;link=http%3A%2F%2Fwww.revistapueblos.org%2Fblog%2F2018%2F02%2F05%2Fel-falso-positivo-de-la-censura-en-venezuela-o-el-reino-de-la-verdad-prefabricada%2F"></a></li><li style="heigth:32px;width:32px"><a title="Posterous" class="option1_32" style="background-position:-64px -32px" rel="nofollow" target="_blank" href="http://posterous.com/share?linkto=http%3A%2F%2Fwww.revistapueblos.org%2Fblog%2F2018%2F02%2F05%2Fel-falso-positivo-de-la-censura-en-venezuela-o-el-reino-de-la-verdad-prefabricada%2F&amp;title=El%20falso%20positivo%20de%20la%20censura%20en%20Venezuela%20o%20el%20reino%20de%20la%20verdad%20prefabricada&amp;selection=Tanto%20en%20la%20nota%20de%20El%20Diario%2C%20firmada%20por%C2%A0Bibi%20Van%20Der%20Zee%2C%20como%20en%20la%20de%20Nieman%20Reports%20se%20equipara%20a%20estos%20sitios%20web%20venezolanos%20con%20otros%20sitios%20del%20mundo%20que%20toman%20nuevas%20opciones%20de%20financiamiento%20como%20v%C3%ADa%20para%20evadir%20presiones%20de%20reg%C3%ADmenes"></a></li><li style="heigth:32px;width:32px"><a title="Tumblr" class="option1_32" style="background-position:-256px -32px" rel="nofollow" target="_blank" href="http://www.tumblr.com/share?v=3&amp;u=http%3A%2F%2Fwww.revistapueblos.org%2Fblog%2F2018%2F02%2F05%2Fel-falso-positivo-de-la-censura-en-venezuela-o-el-reino-de-la-verdad-prefabricada%2F&amp;t=El%20falso%20positivo%20de%20la%20censura%20en%20Venezuela%20o%20el%20reino%20de%20la%20verdad%20prefabricada&amp;s=Tanto%20en%20la%20nota%20de%20El%20Diario%2C%20firmada%20por%C2%A0Bibi%20Van%20Der%20Zee%2C%20como%20en%20la%20de%20Nieman%20Reports%20se%20equipara%20a%20estos%20sitios%20web%20venezolanos%20con%20otros%20sitios%20del%20mundo%20que%20toman%20nuevas%20opciones%20de%20financiamiento%20como%20v%C3%ADa%20para%20evadir%20presiones%20de%20reg%C3%ADmenes"></a></li><li style="heigth:32px;width:32px"><a style="cursor:poainter" rel="nofollow"   onMouseOver="more(this,'post-22653')"><img  src="http://www.revistapueblos.org/wp-content/plugins/sociable/images/option1/32/more.png" title="LinkedIn" alt="LinkedIn" /></a></li></ul>			

			</div>        

		  <a style="cursor:pointer" onclick="hide_sociable('post-22653',true)" class="close">

		  <img onclick="hide_sociable('post-22653',true)" title="close" src="http://www.revistapueblos.org/wp-content/plugins/sociable/images/closelabel.png">

		  </a>

		</div>

	</div> 

  </div></div><div class='sociable' style='float:none'><ul class='clearfix'><li id="Twitter_Counter"><a href="https://twitter.com/share" data-text="El falso positivo de la censura en Venezuela o el reino de la verdad prefabricada - http://www.revistapueblos.org/blog/2018/02/05/el-falso-positivo-de-la-censura-en-venezuela-o-el-reino-de-la-verdad-prefabricada/" data-url="http://www.revistapueblos.org/blog/2018/02/05/el-falso-positivo-de-la-censura-en-venezuela-o-el-reino-de-la-verdad-prefabricada/" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script></li><li id="Facebook_Counter"><iframe src="http://www.facebook.com/plugins/like.php?href=http://www.revistapueblos.org/blog/2018/02/05/el-falso-positivo-de-la-censura-en-venezuela-o-el-reino-de-la-verdad-prefabricada/&send=false&layout=button_count&show_faces=false&action=like&colorscheme=light&font" scrolling="no" frameborder="0" style="border:none; overflow:hidden;height:32px;width:100px" allowTransparency="true"></iframe></li><li id="Google_p"><g:plusone annotation="bubble" href="http://www.revistapueblos.org/blog/2018/02/05/el-falso-positivo-de-la-censura-en-venezuela-o-el-reino-de-la-verdad-prefabricada/" size="medium"></g:plusone></li><li id="LinkedIn_Counter"><script src="http://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="http://www.revistapueblos.org/blog/2018/02/05/el-falso-positivo-de-la-censura-en-venezuela-o-el-reino-de-la-verdad-prefabricada/" data-counter="right"></script></li></ul></div><!-- End Sociable -->	</div><!-- .entry-content -->
	
		       	<div class="entry-meta">
		     <span class="cat-links"><a href="http://www.revistapueblos.org/blog/category/america/" rel="category tag">América</a>, <a href="http://www.revistapueblos.org/blog/category/analisis/" rel="category tag">Análisis</a>, <a href="http://www.revistapueblos.org/blog/category/castellano/" rel="category tag">Castellano</a>, <a href="http://www.revistapueblos.org/blog/category/comunicacion/" rel="category tag">Comunicación</a>, <a href="http://www.revistapueblos.org/blog/category/destacados/" rel="category tag">Destacados</a>, <a href="http://www.revistapueblos.org/blog/category/opinion/" rel="category tag">Opinión</a>, <a href="http://www.revistapueblos.org/blog/category/otros-temas/" rel="category tag">Otros temas</a>, <a href="http://www.revistapueblos.org/blog/category/solo-en-web/" rel="category tag">SÓLO EN WEB</a></span>
		</div>
			       <footer class="entry-meta"><span class="tag-links"><a href="http://www.revistapueblos.org/blog/tag/chavez/" rel="tag">chavez</a><a href="http://www.revistapueblos.org/blog/tag/comunicaicon/" rel="tag">comunicaicón</a><a href="http://www.revistapueblos.org/blog/tag/democracia/" rel="tag">democracia</a><a href="http://www.revistapueblos.org/blog/tag/golpe-de-estado/" rel="tag">golpe de estado</a><a href="http://www.revistapueblos.org/blog/tag/manipulacion-informativa/" rel="tag">manipulación informativa</a><a href="http://www.revistapueblos.org/blog/tag/original-web/" rel="tag">original web</a><a href="http://www.revistapueblos.org/blog/tag/propaganda/" rel="tag">propaganda</a><a href="http://www.revistapueblos.org/blog/tag/venezuela/" rel="tag">venezuela</a></span></footer>
	</article><!-- #post-## -->
	<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Navegación de entradas</h1>
		<div class="nav-links">
			<a href="http://www.revistapueblos.org/blog/2018/02/01/eusk-elikadura-osasuntsua/" rel="prev"><span class="meta-nav">Entrada anterior</span>(Eusk) Elikadura osasuntsua</a>		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	
<div id="comments" class="comments-area">

	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/blog/2018/02/05/el-falso-positivo-de-la-censura-en-venezuela-o-el-reino-de-la-verdad-prefabricada/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://www.revistapueblos.org/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='22653' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="7bc3727ec2" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="233"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
		</div><!-- #content -->
	</div><!-- #primary -->

<div id="content-sidebar" class="content-sidebar widget-area" role="complementary">
	<aside id="simple_post_preview-35" class="widget widget_simple_post_preview">
    <h1 class="widget-title">
        <a href="http://www.revistapueblos.org/blog/2017/10/17/pueblos-75-cuarto-trimestre-de-2017/">
                            Último número
                    </a>
    </h1>

            <a href="http://www.revistapueblos.org/blog/2017/10/17/pueblos-75-cuarto-trimestre-de-2017/">
            <img src="http://www.revistapueblos.org/wp-content/uploads/2017/10/pueblos75_octubre2017_mini.jpg">
        </a>
    
    <div class="content">
        
        <a href="http://www.revistapueblos.org/blog/2017/10/17/pueblos-75-cuarto-trimestre-de-2017/"></a>
    </div>

    </aside><aside id="simple_post_preview-25" class="widget widget_simple_post_preview">
    <h1 class="widget-title">
        <a href="http://www.revistapueblos.org/blog/2017/09/18/semana-de-la-comunicacion-alternativa-actividades-del-23-al-30-de-octubre-en-bilbao-gernika-y-donosti/">
                            ---
                    </a>
    </h1>

            <a href="http://www.revistapueblos.org/blog/2017/09/18/semana-de-la-comunicacion-alternativa-actividades-del-23-al-30-de-octubre-en-bilbao-gernika-y-donosti/">
            <img src="http://www.revistapueblos.org/wp-content/uploads/2017/09/170918_sem-com_banner-157x217.jpg">
        </a>
    
    <div class="content">
        
        <a href="http://www.revistapueblos.org/blog/2017/09/18/semana-de-la-comunicacion-alternativa-actividades-del-23-al-30-de-octubre-en-bilbao-gernika-y-donosti/"></a>
    </div>

    </aside><aside id="simple_post_preview-36" class="widget widget_simple_post_preview">
    <h1 class="widget-title">
        <a href="http://www.revistapueblos.org/blog/2018/01/09/eusk-01-herriak-2017ko-abendua/">
                            (Eusk) #01 Herriak
                    </a>
    </h1>

            <a href="http://www.revistapueblos.org/blog/2018/01/09/eusk-01-herriak-2017ko-abendua/">
            <img src="http://www.revistapueblos.org/wp-content/uploads/2018/01/Herriak1alea-copia-157x222.jpg">
        </a>
    
    <div class="content">
        
        <a href="http://www.revistapueblos.org/blog/2018/01/09/eusk-01-herriak-2017ko-abendua/"></a>
    </div>

    </aside><aside id="simple_post_preview-30" class="widget widget_simple_post_preview">
    <h1 class="widget-title">
        <a href="http://www.revistapueblos.org/blog/2017/01/17/pueblos-72-enero-de-2017-luchas-campesinas-para-transformar-el-mundo/">
                            Luchas campesinas
                    </a>
    </h1>

            <a href="http://www.revistapueblos.org/blog/2017/01/17/pueblos-72-enero-de-2017-luchas-campesinas-para-transformar-el-mundo/">
            <img src="http://www.revistapueblos.org/wp-content/uploads/2017/01/Portada72_mini.jpg">
        </a>
    
    <div class="content">
        
        <a href="http://www.revistapueblos.org/blog/2017/01/17/pueblos-72-enero-de-2017-luchas-campesinas-para-transformar-el-mundo/"></a>
    </div>

    </aside><aside id="kebo_twitter_feed_widget-2" class="widget kebo_twitter_feed_widget"><h1 class="widget-title">En Twitter</h1>

<ul class="kebo-tweets list dark">
        
        
        
        
        
                
            
            <li class="ktweet">

                <div class="kmeta">
                    <a class="kaccount" href="https://twitter.com/revista_pueblos" target="_blank" rel="nofollow">@revista_pueblos</a>
                    <a class="kdate" href="https://twitter.com/revista_pueblos/statuses/960634934074503168" target="_blank" rel="nofollow">
                        <time title="Hora de envío: 05th Feb 2018 23:03:10" datetime="2018-02-05T23:03:10+00:00" aria-label="Enviado el 05th Feb 2018 23:03:10">05/02/2018</time>
                    </a>
                </div>

                <p class="ktext">
                                            <a href="https://twitter.com/revista_pueblos" title="Revista Pueblos @revista_pueblos" target="_blank" rel="nofollow">
                            <img class="kavatar" src="http://pbs.twimg.com/profile_images/2814840302/9b263c957cda392bfee85037e890f0b2_normal.jpeg" alt="Revista Pueblos" />
                        </a>
                                        "El falso positivo de la censura en <a href="http://twitter.com/search?q=%23Venezuela" rel="nofollow" target="_blank">#Venezuela</a> o el reino de la verdad prefabricada" Artículo de Eduardo Viloria Da… <a href="https://twitter.com/i/web/status/960634934074503168" rel="nofollow" target="_blank">twitter.com/i/web/status/9…</a>                </p>

                <div class="kfooter">
                                            
                                            <a class="kreply" title="Responder" href="https://twitter.com/intent/tweet?in_reply_to=960634934074503168"></a>
                        <a class="kretweet" title="Re-Tweet" href="https://twitter.com/intent/retweet?tweet_id=960634934074503168"></a>
                        <a class="kfavorite" title="Favorito" href="https://twitter.com/intent/favorite?tweet_id=960634934074503168"></a>
                                    </div>
                
                                
            </li>

            
        
                
            
            <li class="ktweet">

                <div class="kmeta">
                    <a class="kaccount" href="https://twitter.com/revista_pueblos" target="_blank" rel="nofollow">@revista_pueblos</a>
                    <a class="kdate" href="https://twitter.com/revista_pueblos/statuses/960633467879985152" target="_blank" rel="nofollow">
                        <time title="Hora de envío: 05th Feb 2018 22:57:21" datetime="2018-02-05T22:57:21+00:00" aria-label="Enviado el 05th Feb 2018 22:57:21">05/02/2018</time>
                    </a>
                </div>

                <p class="ktext">
                                            <a href="https://twitter.com/revista_pueblos" title="Revista Pueblos @revista_pueblos" target="_blank" rel="nofollow">
                            <img class="kavatar" src="http://pbs.twimg.com/profile_images/2814840302/9b263c957cda392bfee85037e890f0b2_normal.jpeg" alt="Revista Pueblos" />
                        </a>
                                        Toca siempre rasgar velos, saltar muros, romper fachadas, leer entre líneas y salir a la calle, buscar los hechos,… <a href="https://twitter.com/i/web/status/960633467879985152" rel="nofollow" target="_blank">twitter.com/i/web/status/9…</a>                </p>

                <div class="kfooter">
                                            
                                            <a class="kreply" title="Responder" href="https://twitter.com/intent/tweet?in_reply_to=960633467879985152"></a>
                        <a class="kretweet" title="Re-Tweet" href="https://twitter.com/intent/retweet?tweet_id=960633467879985152"></a>
                        <a class="kfavorite" title="Favorito" href="https://twitter.com/intent/favorite?tweet_id=960633467879985152"></a>
                                    </div>
                
                                
            </li>

            
        
                
            
            <li class="ktweet">

                <div class="kmeta">
                    <a class="kaccount" href="https://twitter.com/revista_pueblos" target="_blank" rel="nofollow">@revista_pueblos</a>
                    <a class="kdate" href="https://twitter.com/revista_pueblos/statuses/960632384638070786" target="_blank" rel="nofollow">
                        <time title="Hora de envío: 05th Feb 2018 22:53:02" datetime="2018-02-05T22:53:02+00:00" aria-label="Enviado el 05th Feb 2018 22:53:02">05/02/2018</time>
                    </a>
                </div>

                <p class="ktext">
                                            <a href="https://twitter.com/revista_pueblos" title="Revista Pueblos @revista_pueblos" target="_blank" rel="nofollow">
                            <img class="kavatar" src="http://pbs.twimg.com/profile_images/2814840302/9b263c957cda392bfee85037e890f0b2_normal.jpeg" alt="Revista Pueblos" />
                        </a>
                                        Eduardo Viloria cuestiona en este artículo objetivos y financiación de un supuesto medio independiente de… <a href="https://twitter.com/i/web/status/960632384638070786" rel="nofollow" target="_blank">twitter.com/i/web/status/9…</a>                </p>

                <div class="kfooter">
                                            
                                            <a class="kreply" title="Responder" href="https://twitter.com/intent/tweet?in_reply_to=960632384638070786"></a>
                        <a class="kretweet" title="Re-Tweet" href="https://twitter.com/intent/retweet?tweet_id=960632384638070786"></a>
                        <a class="kfavorite" title="Favorito" href="https://twitter.com/intent/favorite?tweet_id=960632384638070786"></a>
                                    </div>
                
                                
            </li>

            
        
                
            
            <li class="ktweet">

                <div class="kmeta">
                    <a class="kaccount" href="https://twitter.com/revista_pueblos" target="_blank" rel="nofollow">@revista_pueblos</a>
                    <a class="kdate" href="https://twitter.com/revista_pueblos/statuses/960530956984705025" target="_blank" rel="nofollow">
                        <time title="Hora de envío: 05th Feb 2018 16:10:00" datetime="2018-02-05T16:10:00+00:00" aria-label="Enviado el 05th Feb 2018 16:10:00">05/02/2018</time>
                    </a>
                </div>

                <p class="ktext">
                                            <a href="https://twitter.com/revista_pueblos" title="Revista Pueblos @revista_pueblos" target="_blank" rel="nofollow">
                            <img class="kavatar" src="http://pbs.twimg.com/profile_images/2814840302/9b263c957cda392bfee85037e890f0b2_normal.jpeg" alt="Revista Pueblos" />
                        </a>
                                        La victoria del Sí en <a href="http://twitter.com/search?q=%23Ecuador" rel="nofollow" target="_blank">#Ecuador</a> cierra el regreso de Correa como candidato político y la derecha busca arrebatarle a… <a href="https://twitter.com/i/web/status/960530956984705025" rel="nofollow" target="_blank">twitter.com/i/web/status/9…</a>                </p>

                <div class="kfooter">
                                            
                                            <a class="kreply" title="Responder" href="https://twitter.com/intent/tweet?in_reply_to=960530956984705025"></a>
                        <a class="kretweet" title="Re-Tweet" href="https://twitter.com/intent/retweet?tweet_id=960530956984705025"></a>
                        <a class="kfavorite" title="Favorito" href="https://twitter.com/intent/favorite?tweet_id=960530956984705025"></a>
                                    </div>
                
                                
            </li>

                        
                
                
    
</ul>

</aside><aside id="rss-3" class="widget widget_rss"><h1 class="widget-title"><a class="rsswidget" href="http://omal.info/spip.php?page=backend"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://www.revistapueblos.org/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://omal.info/">OMAL</a></h1><ul><li><a class='rsswidget' href='http://omal.info/spip.php?article8526'>El gobierno de la globalización</a> <span class="rss-date">01/02/2018</span></li><li><a class='rsswidget' href='http://omal.info/spip.php?article7481'>Transnacionales: arquitectura de la impunidad y entramado jurídico</a> <span class="rss-date">31/01/2018</span></li></ul></aside><aside id="rss-4" class="widget widget_rss"><h1 class="widget-title"><a class="rsswidget" href="http://www.pazcondignidad.org"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://www.revistapueblos.org/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://www.pazcondignidad.org/">Paz con Dignidad</a></h1><ul><li><a class='rsswidget' href='http://www.pazcondignidad.org/blog/65-organizaciones-internacionales-de-ddhh-solicitan-avances-para-prevencion-y-proteccion-de-la-comunidad-de-paz-de-san-jose-colombia/'>65 organizaciones internacionales de DDHH solicitan avances para prevención y protección de la Comunidad de Paz de San José- Colombia</a></li><li><a class='rsswidget' href='http://www.pazcondignidad.org/blog/carta-la-corte-internacional-derechos-humanos-defender-la-vida-german-graciano-denunciar-las-violaciones-ddhh-colombia/'>Carta a la Corte Internacional de Derechos Humanos para defender la vida German Graciano y denunciar las violaciones de DDHH en Colombia</a></li></ul></aside></div><!-- #content-sidebar -->
<div id="secondary">
		<h2 class="site-description">Revista de Información y Debate</h2>
	
	
		<div id="primary-sidebar" class="primary-sidebar widget-area" role="complementary">
		<aside id="nav_menu-5" class="widget widget_nav_menu"><div class="menu-principal-container"><ul id="menu-principal" class="menu"><li id="menu-item-19332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19332"><a href="http://www.revistapueblos.org/blog/category/edicion-impresa/">EN PAPEL</a></li>
<li id="menu-item-17045" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-17045"><a href="http://www.revistapueblos.org/blog/category/solo-en-web/">SÓLO EN WEB</a></li>
<li id="menu-item-19333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19333"><a href="http://www.revistapueblos.org/blog/category/publicaciones/">OTROS MATERIALES</a></li>
<li id="menu-item-11602" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11602"><a href="http://www.revistapueblos.org/old">WEB ANTIGUA</a></li>
</ul></div></aside><aside id="nav_menu-6" class="widget widget_nav_menu"><h1 class="widget-title">Zonas</h1><div class="menu-zonas-container"><ul id="menu-zonas" class="menu"><li id="menu-item-12255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12255"><a href="http://www.revistapueblos.org/blog/category/global/">Global</a></li>
<li id="menu-item-2566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2566"><a href="http://www.revistapueblos.org/blog/category/africa/">África</a></li>
<li id="menu-item-2565" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2565"><a href="http://www.revistapueblos.org/blog/category/america/">América</a></li>
<li id="menu-item-2570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2570"><a href="http://www.revistapueblos.org/blog/category/asia/">Asia</a></li>
<li id="menu-item-2567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2567"><a href="http://www.revistapueblos.org/blog/category/mundo-arabe/">Mundo Árabe</a></li>
<li id="menu-item-2569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2569"><a href="http://www.revistapueblos.org/blog/category/estado-espanol/">Estado español</a></li>
<li id="menu-item-2568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2568"><a href="http://www.revistapueblos.org/blog/category/europa/">Europa</a></li>
<li id="menu-item-2572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2572"><a href="http://www.revistapueblos.org/blog/category/oceania/">Oceaní­a</a></li>
</ul></div></aside><aside id="nav_menu-7" class="widget widget_nav_menu"><h1 class="widget-title">Temáticas</h1><div class="menu-tematicas-container"><ul id="menu-tematicas" class="menu"><li id="menu-item-2573" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2573"><a href="http://www.revistapueblos.org/blog/category/comunicacion/">Comunicación</a></li>
<li id="menu-item-2574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2574"><a href="http://www.revistapueblos.org/blog/category/cooperacion/">Cooperación</a></li>
<li id="menu-item-2575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2575"><a href="http://www.revistapueblos.org/blog/category/cultura/">Cultura</a></li>
<li id="menu-item-11625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11625"><a href="http://www.revistapueblos.org/blog/category/ecologia/">Ecología</a></li>
<li id="menu-item-11645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11645"><a href="http://www.revistapueblos.org/blog/category/economia/">Economía</a></li>
<li id="menu-item-11671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11671"><a href="http://www.revistapueblos.org/blog/category/educacion/">Educación</a></li>
<li id="menu-item-11626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11626"><a href="http://www.revistapueblos.org/blog/category/genero/">Género</a></li>
<li id="menu-item-11628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11628"><a href="http://www.revistapueblos.org/blog/category/resistencias/">Resistencias</a></li>
<li id="menu-item-11627" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11627"><a href="http://www.revistapueblos.org/blog/category/otros-temas/">Otros temas</a></li>
</ul></div></aside><aside id="nav_menu-8" class="widget widget_nav_menu"><h1 class="widget-title">Formatos</h1><div class="menu-formatos-container"><ul id="menu-formatos" class="menu"><li id="menu-item-11621" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11621"><a href="http://www.revistapueblos.org/blog/category/analisis/">Análisis</a></li>
<li id="menu-item-11622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11622"><a href="http://www.revistapueblos.org/blog/category/audios/">Audios</a></li>
<li id="menu-item-11505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11505"><a href="http://www.revistapueblos.org/blog/category/entrevistas/">Entrevistas</a></li>
<li id="menu-item-22020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22020"><a href="http://www.revistapueblos.org/blog/category/experiencias/">Experiencias</a></li>
<li id="menu-item-13805" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13805"><a href="http://www.revistapueblos.org/blog/category/fotografia/">Fotografía</a></li>
<li id="menu-item-11617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11617"><a href="http://www.revistapueblos.org/blog/category/noticias-y-comunicados/">Noticias, crónicas y comunicados</a></li>
<li id="menu-item-11618" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11618"><a href="http://www.revistapueblos.org/blog/category/opinion/">Opinión</a></li>
<li id="menu-item-11619" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11619"><a href="http://www.revistapueblos.org/blog/category/resenas/">Reseñas y críticas</a></li>
<li id="menu-item-11620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11620"><a href="http://www.revistapueblos.org/blog/category/videos/">Vídeos</a></li>
</ul></div></aside><aside id="nav_menu-9" class="widget widget_nav_menu"><h1 class="widget-title">Idiomas</h1><div class="menu-idiomas-container"><ul id="menu-idiomas" class="menu"><li id="menu-item-19331" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-19331"><a href="http://www.revistapueblos.org/blog/category/castellano/">Castellano</a></li>
<li id="menu-item-11624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11624"><a href="http://www.revistapueblos.org/blog/category/euskera/">Euskera</a></li>
</ul></div></aside><aside id="simple_post_preview-27" class="widget widget_simple_post_preview">
    <h1 class="widget-title">
        <a href="http://www.revistapueblos.org/blog/2014/09/15/video-akitibismo-feminista-2-0/">
                            ---
                    </a>
    </h1>

            <a href="http://www.revistapueblos.org/blog/2014/09/15/video-akitibismo-feminista-2-0/">
            <img src="http://www.revistapueblos.org/wp-content/uploads/2014/09/1409_banner_aktibismo130x222.jpg">
        </a>
    
    <div class="content">
        
        <a href="http://www.revistapueblos.org/blog/2014/09/15/video-akitibismo-feminista-2-0/"></a>
    </div>

    </aside><aside id="simple_post_preview-26" class="widget widget_simple_post_preview">
    <h1 class="widget-title">
        <a href="http://www.revistapueblos.org/blog/2014/04/30/mujeres-brasilenas-del-icono-mediatico-a-la-realidad/">
                            ---
                    </a>
    </h1>

            <a href="http://www.revistapueblos.org/blog/2014/04/30/mujeres-brasilenas-del-icono-mediatico-a-la-realidad/">
            <img src="http://www.revistapueblos.org/wp-content/uploads/2014/04/1404_mujeres-brasileñas_banner-130x222.jpg">
        </a>
    
    <div class="content">
        
        <a href="http://www.revistapueblos.org/blog/2014/04/30/mujeres-brasilenas-del-icono-mediatico-a-la-realidad/"></a>
    </div>

    </aside><aside id="linkcat-60" class="widget widget_links"><h1 class="widget-title">Otros medios</h1>
	<ul class='xoxo blogroll'>
<li><a href="http://97irratia.info/?lang=es" target="_blank">97 Irratia</a></li>
<li><a href="http://antxetamedia.info/" target="_blank">Antxeta Irratia</a></li>
<li><a href="http://brecha.com.uy/" target="_blank">Brecha (Uruguay)</a></li>
<li><a href="http://revistacepa.weebly.com/" target="_blank">CEPA (Colombia)</a></li>
<li><a href="http://www.elcritic.cat/" target="_blank">Crític</a></li>
<li><a href="http://www.cubainformacion.tv/" target="_blank">Cubainformación</a></li>
<li><a href="http://www.diagonalperiodico.net/" target="_blank">Diagonal</a></li>
<li><a href="https://directa.cat/" target="_blank">Directa</a></li>
<li><a href="http://ecologiapolitica.info/" target="_blank">Ecología Política</a></li>
<li><a href="http://web.usbmed.edu.co/usbmed/elagora/" target="_blank">El Ágora (Colombia)</a></li>
<li><a href="http://halabedi.eus/" target="_blank">Hala Bedi Irratia</a></li>
<li><a href="http://www.jornalmapa.pt/" target="_blank">Jornal Mapa (Portugal)</a></li>
<li><a href="http://revistakavilando.weebly.com/" target="_blank">Kavilando (Colombia)</a></li>
<li><a href="http://lacuerdaguatemala.org/" target="_blank">La Cuerda (Guatemala)</a></li>
<li><a href="http://www.lamarea.com/" target="_blank">La Marea</a></li>
<li><a href="http://www.mundonegro.com/" target="_blank">Mundo Negro</a></li>
<li><a href="http://www.oiartzunirratia.org/" target="_blank">Oiartzun Irratia</a></li>
<li><a href="http://outraspalavras.net/" target="_blank">Outras palavras</a></li>
<li><a href="http://palabrasalmargen.com/" target="_blank">Palabras al Margen (Colombia)</a></li>
<li><a href="http://www.periferiaprensa.org/" title="Preferia Prensa Alternativa (Colombia)" target="_blank">Periferia (Colombia)</a></li>
<li><a href="http://www.pikaramagazine.com/" target="_blank">Píkara</a></li>
<li><a href="http://puentesdecritica.com/" target="_blank">Puentes</a></li>
<li><a href="http://www.rebelion.org" title="Rebelión" target="_blank">Rebelión</a></li>
<li><a href="http://www.rojoynegro.info/" target="_blank">Rojo y Negro</a></li>
<li><a href="http://www.surjournal.org/" target="_blank">Sur (Brasil)</a></li>
<li><a href="http://www.tercerainformacion.es/" target="_blank">Tercera Información</a></li>
<li><a href="http://ttanttakun.org/" target="_blank">Ttanttakun Irratia</a></li>

	</ul>
</aside>
	</div><!-- #primary-sidebar -->
	</div><!-- #secondary -->

		</div><!-- #main -->

		<footer id="colophon" class="site-footer" role="contentinfo">

			
<div id="supplementary">
	<div id="footer-sidebar" class="footer-sidebar widget-area" role="complementary">
		<aside id="text-2" class="widget widget_text"><h1 class="widget-title">¿Cómo enfrentar el discurso del odio? Arantza Gutiérrez, agente antirrumor</h1>			<div class="textwidget"><iframe src="https://player.vimeo.com/video/247283176" width="100%" frameborder="0" webkitallowfullscreen mozallowfullscreen allowfullscreen></iframe></div>
		</aside><aside id="text-5" class="widget widget_text"><h1 class="widget-title">Comunicación feminista y medios alternativos</h1>			<div class="textwidget"><iframe src="https://player.vimeo.com/video/242540037" width="100%"  frameborder="0" webkitallowfullscreen mozallowfullscreen allowfullscreen></iframe></div>
		</aside><aside id="text-7" class="widget widget_text"><h1 class="widget-title">Peatoniños (México)</h1>			<div class="textwidget"><p><!-- Awesome Flickr Gallery Start --><!-- - Version - 3.5.6 - User ID - 89189458@N04 - Photoset ID - 72157666291926389 - Gallery ID -  - Group ID -  - Tags -  - Popular -  - Per Page - 4 - Sort Order - flickr - Photo Size - _t - Custom Size - 0 - Square - false - Captions - off - Description - off - Columns - 2 - Credit Note - off - Background Color - Transparent - Width - auto - Pagination - on - Slideshow - swipebox - Disable slideshow? - --><div class='afg-gallery custom-gallery-1' id='afg-1' style='background-color:Transparent; width:100%; color:; border-color:Transparent;'><div class='afg-table' style='width:100%'><div class='afg-row'><div class='afg-cell' style='width:50%;'><a class='swipebox'   href='https://farm5.staticflickr.com/4522/24513143458_7a404b24e1_b.jpg' title='Peatoniños (México) - 1'><img class='afg-img' title='Peatoniños (México) - 1' src='https://farm5.static.flickr.com/4522/24513143458_7a404b24e1_t.jpg' alt='Peatoniños (México) - 1 • &lt;a style=&quot;font-size:0.8em;&quot; href=&quot;http://www.flickr.com/photos/89189458@N04/24513143458/&quot; target=&quot;_blank&quot;&gt;View on Flickr&lt;/a&gt;'/></a></div><div class='afg-cell' style='width:50%;'><a class='swipebox'   href='https://farm5.staticflickr.com/4521/24513147438_072ca8137d_b.jpg' title='Peatoniños (México) - 2'><img class='afg-img' title='Peatoniños (México) - 2' src='https://farm5.static.flickr.com/4521/24513147438_072ca8137d_t.jpg' alt='Peatoniños (México) - 2 • &lt;a style=&quot;font-size:0.8em;&quot; href=&quot;http://www.flickr.com/photos/89189458@N04/24513147438/&quot; target=&quot;_blank&quot;&gt;View on Flickr&lt;/a&gt;'/></a></div></div><div class='afg-row'><div class='afg-cell' style='width:50%;'><a class='swipebox'   href='https://farm5.staticflickr.com/4528/24513154338_6074cba1da_b.jpg' title='Peatoniños (México) - 3'><img class='afg-img' title='Peatoniños (México) - 3' src='https://farm5.static.flickr.com/4528/24513154338_6074cba1da_t.jpg' alt='Peatoniños (México) - 3 • &lt;a style=&quot;font-size:0.8em;&quot; href=&quot;http://www.flickr.com/photos/89189458@N04/24513154338/&quot; target=&quot;_blank&quot;&gt;View on Flickr&lt;/a&gt;'/></a></div><div class='afg-cell' style='width:50%;'><a class='swipebox'   href='https://farm5.staticflickr.com/4553/38353445152_952a47105e_b.jpg' title='Peatoniños (México) - 4'><img class='afg-img' title='Peatoniños (México) - 4' src='https://farm5.static.flickr.com/4553/38353445152_952a47105e_t.jpg' alt='Peatoniños (México) - 4 • &lt;a style=&quot;font-size:0.8em;&quot; href=&quot;http://www.flickr.com/photos/89189458@N04/38353445152/&quot; target=&quot;_blank&quot;&gt;View on Flickr&lt;/a&gt;'/></a></div></div><div class='afg-row'><a style='display:none' class='swipebox'   href='https://farm5.staticflickr.com/4565/38353448332_a216b8ef5e_b.jpg' title='Peatoniños (México) - 5'> <img class='afg-img' alt='Peatoniños (México) - 5 • &lt;a style=&quot;font-size:0.8em;&quot; href=&quot;http://www.flickr.com/photos/89189458@N04/38353448332/&quot; target=&quot;_blank&quot;&gt;View on Flickr&lt;/a&gt;'  width='75' height='75'></a> </div><div class='afg-row'><a style='display:none' class='swipebox'   href='https://farm5.staticflickr.com/4565/37669223904_ffe4c92253_b.jpg' title='Peatoniños (México) - 6'> <img class='afg-img' alt='Peatoniños (México) - 6 • &lt;a style=&quot;font-size:0.8em;&quot; href=&quot;http://www.flickr.com/photos/89189458@N04/37669223904/&quot; target=&quot;_blank&quot;&gt;View on Flickr&lt;/a&gt;'  width='75' height='75'></a> </div><div class='afg-row'><a style='display:none' class='swipebox'   href='https://farm5.staticflickr.com/4533/37669231154_b2a64cc75f_b.jpg' title='Peatoniños (México) - 7'> <img class='afg-img' alt='Peatoniños (México) - 7 • &lt;a style=&quot;font-size:0.8em;&quot; href=&quot;http://www.flickr.com/photos/89189458@N04/37669231154/&quot; target=&quot;_blank&quot;&gt;View on Flickr&lt;/a&gt;'  width='75' height='75'></a> </div><div class='afg-row'><a style='display:none' class='swipebox'   href='https://farm5.staticflickr.com/4547/38383747911_99566ba185_b.jpg' title='Peatoniños (México) - 8'> <img class='afg-img' alt='Peatoniños (México) - 8 • &lt;a style=&quot;font-size:0.8em;&quot; href=&quot;http://www.flickr.com/photos/89189458@N04/38383747911/&quot; target=&quot;_blank&quot;&gt;View on Flickr&lt;/a&gt;'  width='75' height='75'></a> </div></div><div class='afg-pagination'><br /><br /><font class='afg-page'>&nbsp;&#171; Anter.&nbsp;</font>&nbsp;&nbsp;&nbsp;&nbsp;<font class='afg-cur-page'> 1 </font>&nbsp;<a class='afg-page' href='http://www.revistapueblos.org/blog/2018/02/05/el-falso-positivo-de-la-censura-en-venezuela-o-el-reino-de-la-verdad-prefabricada/?afg1_page_id=2#afg-1' title='Pág. 2'>&nbsp;2 </a>&nbsp;&nbsp;&nbsp;&nbsp;<a class='afg-page' href='http://www.revistapueblos.org/blog/2018/02/05/el-falso-positivo-de-la-censura-en-venezuela-o-el-reino-de-la-verdad-prefabricada/?afg1_page_id=2#afg-1' title='Sig. Pág.'> Sig. &#187; </a>&nbsp;<br />(8 Fotos)</div></div><!-- Awesome Flickr Gallery End --></p>
</div>
		</aside><aside id="text-12" class="widget widget_text"><h1 class="widget-title">Paro minero en Colombia</h1>			<div class="textwidget"><p><!-- Awesome Flickr Gallery Start --><!-- - Version - 3.5.6 - User ID - 89189458@N04 - Photoset ID - 72157687559113832 - Gallery ID -  - Group ID -  - Tags -  - Popular -  - Per Page - 4 - Sort Order - flickr - Photo Size - _t - Custom Size - 0 - Square - false - Captions - off - Description - off - Columns - 2 - Credit Note - off - Background Color - Transparent - Width - auto - Pagination - on - Slideshow - swipebox - Disable slideshow? - --><div class='afg-gallery custom-gallery-3' id='afg-3' style='background-color:Transparent; width:100%; color:; border-color:Transparent;'><div class='afg-table' style='width:100%'><div class='afg-row'><div class='afg-cell' style='width:50%;'><a class='swipebox'   href='https://farm5.staticflickr.com/4516/38485017536_b805f2ee24_b.jpg' title='p75_oscar-paciencia_01'><img class='afg-img' title='p75_oscar-paciencia_01' src='https://farm5.static.flickr.com/4516/38485017536_b805f2ee24_t.jpg' alt='p75_oscar-paciencia_01 • &lt;a style=&quot;font-size:0.8em;&quot; href=&quot;http://www.flickr.com/photos/89189458@N04/38485017536/&quot; target=&quot;_blank&quot;&gt;View on Flickr&lt;/a&gt;'/></a></div><div class='afg-cell' style='width:50%;'><a class='swipebox'   href='https://farm5.staticflickr.com/4574/24668740578_87977ff5ac_b.jpg' title='p75_oscar-paciencia_02'><img class='afg-img' title='p75_oscar-paciencia_02' src='https://farm5.static.flickr.com/4574/24668740578_87977ff5ac_t.jpg' alt='p75_oscar-paciencia_02 • &lt;a style=&quot;font-size:0.8em;&quot; href=&quot;http://www.flickr.com/photos/89189458@N04/24668740578/&quot; target=&quot;_blank&quot;&gt;View on Flickr&lt;/a&gt;'/></a></div></div><div class='afg-row'><div class='afg-cell' style='width:50%;'><a class='swipebox'   href='https://farm5.staticflickr.com/4560/38485017446_8568050fe0_b.jpg' title='p75_oscar-paciencia_03'><img class='afg-img' title='p75_oscar-paciencia_03' src='https://farm5.static.flickr.com/4560/38485017446_8568050fe0_t.jpg' alt='p75_oscar-paciencia_03 • &lt;a style=&quot;font-size:0.8em;&quot; href=&quot;http://www.flickr.com/photos/89189458@N04/38485017446/&quot; target=&quot;_blank&quot;&gt;View on Flickr&lt;/a&gt;'/></a></div><div class='afg-cell' style='width:50%;'><a class='swipebox'   href='https://farm5.staticflickr.com/4549/37653400505_7d499ed28b_b.jpg' title='p75_oscar-paciencia_04'><img class='afg-img' title='p75_oscar-paciencia_04' src='https://farm5.static.flickr.com/4549/37653400505_7d499ed28b_t.jpg' alt='p75_oscar-paciencia_04 • &lt;a style=&quot;font-size:0.8em;&quot; href=&quot;http://www.flickr.com/photos/89189458@N04/37653400505/&quot; target=&quot;_blank&quot;&gt;View on Flickr&lt;/a&gt;'/></a></div></div><div class='afg-row'><a style='display:none' class='swipebox'   href='https://farm5.staticflickr.com/4526/24668740328_d7105e16ef_b.jpg' title='p75_oscar-paciencia_05'> <img class='afg-img' alt='p75_oscar-paciencia_05 • &lt;a style=&quot;font-size:0.8em;&quot; href=&quot;http://www.flickr.com/photos/89189458@N04/24668740328/&quot; target=&quot;_blank&quot;&gt;View on Flickr&lt;/a&gt;'  width='75' height='75'></a> </div><div class='afg-row'><a style='display:none' class='swipebox'   href='https://farm5.staticflickr.com/4575/37653400425_b1e304f71d_b.jpg' title='p75_oscar-paciencia_06'> <img class='afg-img' alt='p75_oscar-paciencia_06 • &lt;a style=&quot;font-size:0.8em;&quot; href=&quot;http://www.flickr.com/photos/89189458@N04/37653400425/&quot; target=&quot;_blank&quot;&gt;View on Flickr&lt;/a&gt;'  width='75' height='75'></a> </div><div class='afg-row'><a style='display:none' class='swipebox'   href='https://farm5.staticflickr.com/4555/38485017236_624dd223cc_b.jpg' title='p75_oscar-paciencia_07'> <img class='afg-img' alt='p75_oscar-paciencia_07 • &lt;a style=&quot;font-size:0.8em;&quot; href=&quot;http://www.flickr.com/photos/89189458@N04/38485017236/&quot; target=&quot;_blank&quot;&gt;View on Flickr&lt;/a&gt;'  width='75' height='75'></a> </div><div class='afg-row'><a style='display:none' class='swipebox'   href='https://farm5.staticflickr.com/4524/37653400375_cb9b7d578b_b.jpg' title='p75_oscar-paciencia_08'> <img class='afg-img' alt='p75_oscar-paciencia_08 • &lt;a style=&quot;font-size:0.8em;&quot; href=&quot;http://www.flickr.com/photos/89189458@N04/37653400375/&quot; target=&quot;_blank&quot;&gt;View on Flickr&lt;/a&gt;'  width='75' height='75'></a> </div><div class='afg-row'><a style='display:none' class='swipebox'   href='https://farm5.staticflickr.com/4522/37653400285_416092cb83_b.jpg' title='p75_oscar-paciencia_09'> <img class='afg-img' alt='p75_oscar-paciencia_09 • &lt;a style=&quot;font-size:0.8em;&quot; href=&quot;http://www.flickr.com/photos/89189458@N04/37653400285/&quot; target=&quot;_blank&quot;&gt;View on Flickr&lt;/a&gt;'  width='75' height='75'></a> </div><div class='afg-row'><a style='display:none' class='swipebox'   href='https://farm5.staticflickr.com/4555/37653400065_2649dcfa13_b.jpg' title='p75_oscar-paciencia_10'> <img class='afg-img' alt='p75_oscar-paciencia_10 • &lt;a style=&quot;font-size:0.8em;&quot; href=&quot;http://www.flickr.com/photos/89189458@N04/37653400065/&quot; target=&quot;_blank&quot;&gt;View on Flickr&lt;/a&gt;'  width='75' height='75'></a> </div></div><div class='afg-pagination'><br /><br /><font class='afg-page'>&nbsp;&#171; Anter.&nbsp;</font>&nbsp;&nbsp;&nbsp;&nbsp;<font class='afg-cur-page'> 1 </font>&nbsp;<a class='afg-page' href='http://www.revistapueblos.org/blog/2018/02/05/el-falso-positivo-de-la-censura-en-venezuela-o-el-reino-de-la-verdad-prefabricada/?afg3_page_id=2#afg-3' title='Pág. 2'>&nbsp;2 </a>&nbsp;<a class='afg-page' href='http://www.revistapueblos.org/blog/2018/02/05/el-falso-positivo-de-la-censura-en-venezuela-o-el-reino-de-la-verdad-prefabricada/?afg3_page_id=3#afg-3' title='Pág. 3'>&nbsp;3 </a>&nbsp;&nbsp;&nbsp;&nbsp;<a class='afg-page' href='http://www.revistapueblos.org/blog/2018/02/05/el-falso-positivo-de-la-censura-en-venezuela-o-el-reino-de-la-verdad-prefabricada/?afg3_page_id=2#afg-3' title='Sig. Pág.'> Sig. &#187; </a>&nbsp;<br />(10 Fotos)</div></div><!-- Awesome Flickr Gallery End --></p>
</div>
		</aside>	</div><!-- #footer-sidebar -->
</div><!-- #supplementary -->

			<div class="site-info">
								<a href="https://es.wordpress.org/">Creado con WordPress</a>
			</div><!-- .site-info -->
		</footer><!-- #colophon -->
	</div><!-- #page -->

	      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<link rel='stylesheet' id='kebo-twitter-plugin-css'  href='http://www.revistapueblos.org/wp-content/plugins/kebo-twitter-feed/css/plugin.css?ver=1.5.12' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.revistapueblos.org\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.revistapueblos.org/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9'></script>
<script type='text/javascript' src='//www.google.com/recaptcha/api.js?ver=7.8.5&#038;onload=ccfRecaptchaOnload&#038;render=explicit'></script>
<script type='text/javascript' src='http://www.revistapueblos.org/wp-includes/js/backbone.min.js?ver=1.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WP_API_Settings = {"root":"http:\/\/www.revistapueblos.org\/wp-json\/","nonce":"b1b4c7f9ee"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.revistapueblos.org/wp-content/plugins/custom-contact-forms/wp-api/wp-api.js?ver=1.2'></script>
<script type='text/javascript' src='http://www.revistapueblos.org/wp-includes/js/comment-reply.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.revistapueblos.org/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.revistapueblos.org/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://www.revistapueblos.org/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript' src='http://www.revistapueblos.org/wp-content/themes/twentyfourteen/js/functions.js?ver=20150315'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"Direccion de correo electronico incorrecta.","name_error":"El nombre no puede estar vacio.","surname_error":"The last name is not correct","privacy_error":"You must accept the privacy statement"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.revistapueblos.org/wp-content/plugins/newsletter/subscription/validate.js?ver=5.0.6'></script>
<script type='text/javascript' src='http://www.revistapueblos.org/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.revistapueblos.org/wp-content/plugins/akismet/_inc/form.js?ver=3.3.4'></script>
    <script type="text/javascript">
        
        //<![CDATA[
        jQuery(document).ready(function() {
            
            jQuery( '.ktweet .kfooter a:not(.ktogglemedia)' ).click(function(e) {

                // Prevent Click from Reloading page
                e.preventDefault();

                var khref = jQuery(this).attr('href');
                window.open( khref, 'twitter', 'width=600, height=400, top=0, left=0');

            });
            
        });
        //]]>
        
    </script>
    </body>
</html>